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WARNINGS AND CAUTIONS 4

All warnings and cautions listed throughout this manual are to be observed when operating the
device.

WARNING: Indicates a potentially hazardous situation which, if not avoided, could cause injury or harm to
the patient or erroneous results.

CAUTION: Indicates a potentially hazardous situation which, if not avoided, may result in minor injury or
harm to the equipment.

& GENERAL WARNINGS

WARNING: EXPLOSION HAZARD. Do not use in the presence of flammable anesthetics, gases, mixtures or in
an oxygen-rich atmosphere.

WARNING: ELECTRICAL SHOCK HAZARD. Do not open the unit. Refer servicing to qualified service
personnel.

WARNING: CONTAMINATION HAZARD. Probes used must be cleaned and disinfected after each use. Follow
the manufacturer’s instructions when using disinfectants.

WARNING: BURN HAZARD: The Scanmate Flex does not provide protective means against burns to the
patient if used with HF surgical equipment. The Scanmate Flex should not be used with HF surgical
equipment.

WARNING: If the Scanmate Flex is used with other devices, current leakage may increase and electric shock
may be caused. It is the user’s responsibility to ensure safety when the probe is to be used with other
devices. If safety cannot be ensured, use of the probe with other devices is not allowed.

WARNING: The device should only be powered using the provided AC adapter. Likewise, the computer
hosting the device should only be powered using a medical grade AC/DC power supply. Use of other
adapters could potentially cause harm to the system, the probe, the operator and/or the patient.

WARNING: Device contains a Lithium lon battery. Improper service/replacement of the battery may cause
damage to the device, excessive temperatures, fire or explosion. The battery is only to be serviced/replaced
by qualified service personnel.

WARNING: Using non-essential software in conjunction with the system could have unknown/adverse
impact on the operation of the device and is therefore not recommended.

WARNING: Due to the threat of computer viruses, it is recommended that an anti-virus program be installed
on the computer running the Scanmate application and that patient records be backed up regularly.

WARNING: Electromagnetic interference may cause distortion of received ultrasonic signals. Such
interference may result in distorted images or waveforms.

WARNING: Use of this equipment adjacent to or stacked with other equipment may result in improper
operation and should be avoided. If such use is necessary, all equipment should be observed to verify normal
operation.

WARNING: Portable RF communications equipment (including peripherals such as antenna cables and
external antennas) should be used no closer than 30 cm (12 inches) to any part of the Scanmate Flex,
including cables specified by the manufacturer. Otherwise, degradation of the performance of this
equipment could result.

WARNING: Use of accessories, transducers and cables other than those specified or provided by the
manufacturer of this equipment could result in increased electromagnetic emissions or decreased
electromagnetic immunity of this equipment and result in improper operation.

WARNING: Probes and cables should not be autoclaved or subjected to intense heat.

& GENERAL CAUTIONS
CAUTION: Do not allow sharp objects, such as scalpels or cauterizing knives, to touch the probe or cables.

CAUTION: Disconnect the Scanmate Flex from the host computer before performing routine maintenance or
cleaning. Always follow the manufacturer’s instructions when cleaning and disinfecting probes.



SYMBOL DEFINITIONS

GENERAL WARNING SIGN [2] REF NO. W001
Indicates the need for the user to consult the instructions for use for important cautionary
information such as warnings and precautions that cannot be presented on the medical device
itself.

TYPE B APPLIED PART [3] REF NO. 5840
This symbol indicates the degree of protection against electric shock. The Scanmate Flex is
classified as Type B Applied Part. This symbol is located on the unit label.

CLASS Il EQUIPMENT [3] REF NO. 5172
This symbol indicates that the device is an IEC Protection Class Il (double insulated) device.

CONSULT INSTRUCTIONS FOR USE [1] REF NO. 1641
Indicates the need for the user to consult the instructions for use.

CATALOGUE NUMBER [1] REF NO. 2493
Indicates the manufacturer's catalogue number so that the medical device can be identified.

SERIAL NUMBER [1] REF NO. 2498
Indicates the manufacturer's serial number so that a specific medical device can be identified.

MANUFACTURER [1] REF NO. 3082
Identifies the device manufacturer. Adjacent to the symbol is the name and address of the
manufacturer.

ATMOSPHERIC PRESSURE LIMITATION [1] REF NO. 2621
Indicates the range of atmospheric pressure to which the medical device can be safely exposed.

HUMIDITY LIMITATION [1] REF NO. 2620
Indicates the range of humidity to which the medical device can be safely exposed.

TEMPERATURE LIMIT [1] REF NO. 0632
Indicates the temperature limits to which the medical device can be safely exposed.

ON (POWER) [3] REF NO 5007
Indicates power on position for the switch.

OFF (POWER) [1] REF NO 5008
Indicates the power off position for the switch.

STANDBY [3] REF NO 5009
Indicates the standby status of the device (device powered on).

BATTERY CHECK INDICATOR
Indicates the button pressed to check the battery charge status of the device.

BATTERY CHARGE INDICATOR
Indicates the amount of battery charge remaining

ACTIVE CHARGING INDICATOR
Indicates that the device is charging the battery.

[1] EN ISO 7000 (5th Ed) Graphical Symbols For Use On Equipment

2] EN ISO 7010 (2nd Ed) Graphical Symbols—Safety Color and Safety Signs—Registered Safety Signs

3] IEC 60417:2002 DB Graphical Symbols For Use On Equipment

[4] 1SO 15223-1:2012 Medical Devices—Symbols To be Used With Medical Devices Labels, Labeling, And Information To Be
Supplied—Part 1: General Requirements



18v DC

usB
Indicates a USB connection port.

DIRECT CURRENT [3] REF NO. 5031
Indicates the connection port for the power supply. Adjacent text indicates the input current

voltage and amperage.

WEEE SYMBOL

Indicates that the equipment consists of electronic components and other assemblies that must
not be disposed of as domestic refuse. Refer to the Disposal section of this manual for more
information.

AUTHORIZED REPRESENTATIVE IN THE EUROPEAN COMMUNITY [4] REFNO.5.1.2
Indicates the Authorized Representative in the European Community. Adjacent to the symbol is
the name and address of the Authorized Representative.

[1] EN ISO 7000 (5th Ed) Graphical Symbols For Use On Equipment

2] EN ISO 7010 (2nd Ed) Graphical Symbols—Safety Color and Safety Signs—Registered Safety Signs

3] IEC 60417:2002 DB Graphical Symbols For Use On Equipment

[4] 1SO 15223-1:2012 Medical Devices—Symbols To be Used With Medical Devices Labels, Labeling, And Information To Be
Supplied—Part 1: General Requirements



TERMS AND ABBREVIATIONS

The following terms and abbreviations are used within this Operator’s Manual and in the

Scanmate software.

A-constant

The A-constant is a constant provided by an IOL manufacturer to be used in
IOL power calculations.

ACD

Anterior Chamber Depth is defined as the measured distance from anterior
vertex of the cornea and the anterior vertex of the lens.

ACD (constant)

The ACD constant is a constant provided by the IOL manufacturer to be
used in Binkhorst formula I0L power calculations.

The a0 constant is calculated from the manufacturer’s A-constant to be

a0 used in Haigis formula IOL power calculations.

AXL Axial Length is the distance between the anterior surface of the cornea and
the anterior surface of the retina of the eye.
The contact lens base curve is the known curvature of the plano hard con-

CLbase curve tact lens

cL The contact lens over correction is the measured refraction with the plano

over lens in place.

Clpower The contact lens power is the known power of the plano hard contact lens.

0L Intraocular Lens

I0P Intraocular Pressure

K The corrected K value that should be used in IOL calculations for patients

corr who have previously undergone refractive surgery.

K1 Flat Corneal Axis

K2 Steep Corneal Axis

LT Lens Thickness

nc The keratometer constant.

oD Right Eye (Oculus Dexter)

oS Left Eye (Oculus Sinister)

ACD The pACD constant is calculated from the manufacturer’s A-constant to be

P used in Hoffer Q formula IOL Power calculations.

post-Kavg Average of K1 and K2 values measured after refractive surgery.

pre-Kavg Average of K1 and K2 values measured before refractive surgery.

Rx Refractive error (D)

S.E.post Refractive error measured after refractive surgery.

S.E.pre Refractive error measured before refractive surgery.

S The Surgeon Factor constant is calculated from the manufacturer’s A-
constant to be used in Holladay 1 formula I0OL Power Calculations

VCD Vitreous Chamber Depth




GENERAL DEVICE DESCRIPTION 8

The Scanmate Flex is a diagnostic ultrasound device used by professionals in the ophthalmic field
to produce images and measurements of the eye and orbit of adult patients. The system consists
of three main components: an interface module with integrated probe holder, one or more
ultrasonic probes, and the Scanmate software application.

Three different probes are available, at least one of which is required for operation. The available
probes include an A-scan probe, B-scan probes and a UBM probe. The probe or probes in use are
plugged into the interface module, which is, in turn, connected via a USB cable to a PC running
the Scanmate software. The minimum PC requirements are as follows:

Minimum Recommended
Processor: 2.0 GHz 3.0+ GHz
Architecture: 32-bit or 64-bit 64-bit
Memory: 2 GB RAM 4 GB RAM
Hard Drive: HDD or SSD SSD
Storage Space: 128 GB 500 GB
Display: 1024 x 768 resolution”
Peripherals: Mouse/Touchpad, Keyboard
Ports: (2x) USB 2.0°

PC Power Supply: AC/DC Medical Grade Transformer®

Compatible OS: Microsoft Windows 7 (32-bit / 64-bit)
Microsoft Windows 8.1 (32-bit / 64-bit)
Microsoft Windows 10 (32-bit / 64-bit)
Microsoft Windows Server 2008 R2° (64-bit)
Microsoft Windows Server 2012 / 2012 R2° (64-bit)
Microsoft Windows Server 2016° (64-bit)

The software can be operated using touch controls on systems that have a touch-capable
display. Buttons, sliders and combo boxes can be operated by touching the screen. B-Scan/
UBM measurement tools can be operated using touch controls. Zooming and panning of
zoomed B-Scan/UBM images can also be controlled through touch input. Refer to the sections
of this manual detailing B-Scan/UBM control for more information.

1 port used for USB interface, 1 port used for footswitch.

¢ 4. WARNING: PCs connected to DGH devices must be isolated from ground using a medical
— grade power supply.

Server Operating Systems only support installation of the SQL Server database. Refer to
Installation Guide for more information.

Refer to the Scanmate Installation Manual for information on installing and configuring the
software. The installation manual also contains information on backing up and restoring the
database.

DEVICE CLASSIFICATION

Device: System, Imaging, Pulsed Echo, Ultrasonic Device: Diagnostic Ultrasonic Transducer

Panel: Radiology Panel: Radiology
Product Code: IYO Product Code: ITX
Device Class: Il Device Class: Il

Regulation Number: 21 CFR 892.1560 Regulation Number: 21 CFR 892.1570



INDICATIONS FOR USE 9
The Scanmate Flex ultrasound system is a multi-purpose computer-based ultrasonic diagnostic
system for ophthalmic application, intended to both visualize the interior of the eye by means of
ultrasound and to make measurements inside the eye, including the measurement of axial
length for determination of IOL Power. The Scanmate Flex is intended for the examination of
adult patients.

CONTRAINDICATIONS

None.

PRESCRIPTION DEVICE STATEMENT

A CAUTION: Federal law restricts this device to sale by or on the order of a physician.

OPERATOR QUALIFICATIONS

A CAUTION: Operators of the device should be trained medical professionals with knowledge
~— of the use of ultrasonic imaging devices and imaging protocols.

ALARA STATEMENT

The ultrasound energy emitted by the Scanmate Flex is of low intensity and will have no adverse
effects on the patient and/or operator. However, the operator is still cautioned to perform
examinations using the principle of ALARA (As Low As Reasonably Achievable). All examinations
should be done so that the patient receives as little ultrasound radiation as possible. Do not hold
the probe against the eye or other tissue with the system activated except when performing an
exam. Do not perform unnecessary exams.



SYSTEM COMPONENTS 10

The Scanmate Flex is capable of operating various probes. The following tables describe the
Scanmate Flex device and supported probe specifications.

USB INTERFACE MODULE — FLEX-USBIM

Battery Charge Check Button

Battery Charge Indicator Lights (blue)
Active Charging Indicator Light (amber)
Power On Indicator Light (green)
Battery Enable/ Disable Switch

B-Scan / UBM connector

A-Scan connector

A-Scan test block

USB Connector

Power Switch

© O NS LA WNR
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AC/DC Transformer Connector

REF Scanmate Flex

SN XXXX
DGH TECHNOLOGY, INC.

A -— Di] @
110 SUMMIT DRIVE IR : /
SUITEB
EXTON, PA 19341 % (01)00857377006117

YYYY  USA (610) 594-9100 £ (21) XXXX

Scanmate Flex

USA)

WARNING: Explosion hazard. Do not use in presence of flammable anesthetics, gases or
oxygen-rich atmosphere.

WARNING: The Scanmate Flex and the computer connected to the Scanmate Flex must be
powered withamedical grade power supply.

WARNING: Electrical shock hazard. Do not open. Refer servicing to qualfied service
personnel.

ﬁ WARNING: laceable Lithi

Bottom Panel Label

to usermanual for

g
FLEXLABBKPNL REV O

Front Panel

MAX FRAMES PER SECOND (FPS) 40 fps, 128 sectors, 2-way scan mode
20 fps, 128 vectors, 1-way scan mode
20 fps, 256 vectors, 2-way scan mode

12 fps, 256 vectors, 1-way scan mode

PIXEL COUNT

512 x 512 (4:1 oversampling)

SAMPLING FREQUENCY

80 MHz (max)

PC CONNECTION USB 2.0

BATTERY PACK TYPE* 10.8 V, 3250 mAh Li-lon

BATTERY LIFE Approximately 4 hours when fully charged.

INPUT VOLTAGE 18 Vdc

INPUT CURRENT 1.67A

POWER SUPPLY MODEL** EMMAQ180167-P5P-IC (Medical Grade AC/DC Adapter)

* Battery only to be serviced/replaced by DGH Technology, Inc.
** |solation from electrical supply mains provided by using the listed medical grade AC/DC adapter.
NOTE: Do not submerge housing. Device housing not sealed against water ingress.
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A-SCAN PROBE— DGH 6006

1. Probe Lens w/ Fixation LED
2. Immersion Shell Stop
3. Probe Handle
4. Cord Strain Relief
5. Probe cord to cable

DGH 6006 Engraving
TRANSDUCER 10 MHz (nominal)
FOCAL POINT LED brightness adjustable 0% - 100% in software.
AXL MEASUREMENT RANGE 15.0 mm — 40.0 mm
ACD MEASUREMENT RANGE 2.0mm — 6.0 mm
LT MEASUREMENT RANGE 2.0mm —7.5mm

AXL MEASUREMENT REPEATABILITY |+ 0.03 mm StDev (immersion), £ 0.10 mm StDev (contact)

AXL MEASUREMENT ACCURACY 100 microns (immersion) , 180 microns (contact)

REPLACEMENT PROBE CABLE N/A. Permanently attached. (6’-0” length)

NOTE: Probe may be submerged up to the edge of the probe cord strain relief.

B-SCAN PROBES

1. Probe Lens

2. Probe Top Identifier

3. Probe Handle

4. Probe Connector — — — >
= P 008 00 F ; (01>00857377006124
Sigliwﬁfun o E(znw
o DGH1912-LAB RO N DGH1920-LAB RO
DGH1912 Label DGH1920 Label

MODEL NUMBER DGH1912 DGH1920

TRANSDUCER 12.5 MHz (nominal) 20 MHz (nominal)

SCAN ANGLE DISPLAYED 60 degrees 60 degrees

PROBE POSITION ACCURACY +3 degrees +3 degrees

FOCUS 20 mm 2 mm 21 mm 3 mm

DEPTH OF FIELD 15 mm—30 mm 15 mm — 30 mm

LATERAL RESOLUTION 0.5 mm 0.1 mm 0.4 mm 0.1 mm

AXIAL RESOLUTION <0.35 pS at focal point <0.13 pS at focal point

REPLACEMENT PROBE CABLE FLEX-PCABLE (8’-0” length) FLEX-PCABLE (8’-0” length)

NOTE: Probe may be completely submerged in liquid when disconnected from probe cable.
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UBM PROBE — DGH1500*
1. Removable Transducer @ ©)
2. O-Ring
3. Rubber Gasket ©)
4. Probe Top Identifier
5. Probe Handle
6. Probe Connector
™ (01)00857377006148
T
DGH1500-LAB RO
DGH1500 Label
TRANSDUCER MODEL DGH1500-35 DGH1500-50
TRANSDUCER FREQUENCY* 35 MHz 50 MHz
SCAN ANGLE DISPLAYED 30 degrees 30 degrees
FOCAL POINT 12.8 mm (nominal) 12.8 mm (nominal)
DEPTH OF FIELD 11.5 mm—14 mm 11.5 mm—14 mm
LATERAL RESOLUTION 80 um (nominal) 50 um (nominal)
AXIAL RESOLUTION 65 um (nominal) 50 um (nominal)
REPLACEMENT PROBE CABLE FLEX-PCABLE (8'-0” length) FLEX-PCABLE (8'-0” length)
REPLACEMENT TRANSDUCER C323000 C323000
O-RING
* The DGH1500 probe can be used with either the 35 MHz or the 50 MHz transducer.
NOTE: Probe may be completely submerged when disconnected from probe cable.

REMOVING THE UBM TRANSDUCER

The UBM probe is capable of utilizing both a 35mHz and 50mHz transducer. This transducer can
be changed/replaced by the operator or removed for cleaning. Refer to the Cleaning and
Disinfection section for cleaning instructions.

A CAUTION: The gold surface of the transducer is very fragile. Avoid contact with this
surface .

1. Gently pivot the transducer connector to one side.
2. To detach the transducer from the probe, gently grip the sides of the

transducer and unscrew the transducer moving in a counter-
clockwise motion.

3. To reattach the transducer to the probe, gently grip the sides of the
transducer and screw on the transducer moving in a clockwise
motion. When screwing on the transducer, it should be inserted far
enough that the black o-ring is in complete, firm contact.

NOTE: Before reattaching the transducer, be sure that the
connector interior for both the probe and transducer are
completely dry (i.e. after cleaning). Also, ensure that the
connector interiors are completely dry before storage.




INITIAL SETUP AND ENABLING/DISABLING THE BATTERY 13

& WARNING: Device contains a Lithium lon battery. Improper service/replacement of the
battery may cause damage to the device, excessive temperatures, fire or explosion. The
Lithium lon battery is only to be serviced/replaced by qualified service personnel.

WARNING: FIRE HAZARD. Failing to disable the battery prior to shipment could result in
damage to the device, excessive temperatures, fire or explosion.

CAUTION: Recharge the battery pack within 10 days of full discharge. Allowing the battery
pack to fully discharge may render it unusable.

CAUTION: If the unit must be stored for an extended period of time, fully charge the
battery before placing into storage. Check the batteries every 6 months and recharge as
needed. Failure to do so may deteriorate the useful life of the battery.

1. Locate the slot in the upper left
corner of the front end-plate.
Enable the battery by using a
pick to slide the switch to the
| (ON position). Use only light
force to slide the switch.

NOTE: To disable the battery (i.e. if
being shipped or during extended storage), move this switch to the O (OFF position).

2. Plug the power cord into its mating connector (labeled “18 VDC 1.6A"”). Plug the
transformer into a receptacle and allow the battery pack to charge. The green light on the
front panel will illuminate, indicating the device is powered. The amber light will indicate
active battery charging. The blue Charge Status lights will become illuminated
indicating the battery charge level.

NOTE: Battery charge can be checked at any time by pressing the Battery Check button.

A CAUTION: Do not attempt to use the device until it has completed a first full charge.
—— Doing so may deteriorate the useful life of the battery.

3.  Once charging is complete, connect the other cables and probes. Be attentive to the
alignment of connectors. All connectors on the device have alignment mechanisms to
ensure that cables and probes are properly installed. Do NOT connect the USB cable to the
computer yet.

A CAUTION: If it is difficult to connect the probes and/or cables, do not force the connection.
Verify that alighment between connectors is correct. If proper alignment cannot be
determined, contact DGH Technology, Inc. for customer assistance.

4. Installation of the Scanmate software can be performed on multiple computers as needed.
Refer to the Scanmate Installation Manual for information on installing and configuring the
software.

NOTE: Do not connect the device to the computer until the Scanmate software installation
is complete.

5. Connect the USB cable to the computer and start the Scanmate application. Probe drivers
will be installed the first time the device is connected. Refer to the Scanmate Installation
Guide for more information.



SOFTWARE MODES AND SYSTEM MENUS 14

The tabs in the upper left-hand corner allow the user to switch between modes of operation. By
clicking the tabs, the user is able to navigate between the Patient Data, A-Scan, B-Scan/UBM or
I0L Calculation screens.

PATIENT SCREEN

When starting the program, the Patient Database Screen is
presented. Clicking this tab will bring you to the patient data
screen.

A-SCAN SCREEN
Clicking this tab will bring the operator to the A-Scan screen.

B-SCAN/UBM SCREEN
Clicking this tab will bring you to the B-Scan / UBM screen

IOL CALCULATOR SCREEN
Clicking this tab will bring you to the I0OL Calculator.

Additional tools and configuration options are available
through the menus which are located above the Mode Tabs.

FILE MENU

The File Menu allows the user to save measurements, images and videos. The File Menu also
allows the user to import and export patient records. The Database Backup / Restore utility is
accessed through this menu as well.

PREFERENCES MENU

The Preferences Menu allows individual doctor and user profiles to be created. Users can
preconfigure the system according to their preferences and recall the settings at a later time.
System preferences for system login and report export can be edited from this menu as well.

REPORTS MENU

The Reports Menu allows the user to generate reports from patient records. See the
corresponding section for information on creating A-Scan, B-Scan/UBM and I0L Calculator
reports.

HELP MENU
The Help Menu contains a link to the user manual, software/system information and contact
information for DGH Technology, Inc.



DOCTOR PREFERENCES MENU 15
The Doctor Preferences Menu allows the user to create, edit or delete individual doctor
preferences for the device. Doctor Preferences define the default protocol for performing
A-Scans and IOL Calculations.

8 Doctor Preferences x

Doctor: A-Scan Auto

m AXL std. Deviation Threshold [JJJ§ mm

. ACD Std. Deviation Threshold mm

Default Preferences ~ LT Std. Deviation Threshold (R mm

L DRI Unit Average v
M Default Doctor
- A-Scan Default My ement Mode L1 loL2  I0L3

Default Preferences . Contact o Immersion

A-Scan Timing and Velocities

Measurement Delay ﬂ sec

Alignment Timeout 10 0

0L Configurations
A-Scan Velocities Personalized Lens Constants

‘CAUTION: Accepting changes to Doctor Preferences may
alter currently loaded data. Please review data on all forms.

A-SCAN AUTO STOP CRITERIA

This section allows the user to create standard deviation thresholds to use with the software
Auto Stop feature. Individual threshold limits can be defined for the Axial Length (AXL), Anterior
Chamber Depth (ACD) and Lens Thickness (LT). Each category of standard deviation is calculated
from eight (8) A-Scan measurements. Measurements in the measurement bank must fall within
the standard deviation thresholds for the system to automatically stop scanning.

MEASUREMENT DELAY

The Measurement Delay is the amount of time after alignment is detected, but before an A-Scan
measurement is taken. A Measurement Delay of 0 ms will result in a measurement as soon as
alignment is achieved.

ALIGNMENT TIMOUT

Alignment Timeout is the amount of time the probe can be in contact with the eye before the
software reduces or disables the alignment algorithm. If Alignment Timeout is set to 0 ms, the
alignment algorithm is disabled (Estimate Mode). Refer to the Alignment Ranking System
section for more information on alignment timeout.

MIN CASES
This text box allows the user to set the minimum number of procedures that must be performed
before a Personalized Lens Constant is calculated for a given IOL model.
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Allow the user to specify up to three preferred I0Ls for the currently selected doctor. I0L
information is saved in the system using the |IOL Configuration Table.

A-SCAN VELOCITIES TABLE

Click the [A-SCAN VELOCITIES TABLE] button. The table displayed allows the user to view the
speeds of sound for each lens and vitreous type. These values are used by the software in
calculations interpreting A-Scan measurements. This screen also allows the user to enter custom
speeds of sound for custom phakic, aphakic, and pseudophakic lenses.

To use custom speeds of sound to calculate measurements, the custom lens types must be
selected on the A-Scan screen. Customs lens types can be selected from the ‘Lens’ dropdown
box on the right-hand side of the A-Scan screen.

NOTE: Only one (1) set of custom velocities can be stored. Changing these values under one
doctor’s preferences will change them for all users.

I0OL CONFIGURATION TABLE

The I0OL Configuration Table allows the user to create, edit, view, or delete 10Ls from the
database. Fields are provided to input the IOL manufacturer, model, A-Constant, step range and
type. I0OL information is specific to the doctor that creates them, so each doctor must enter their
own preferred IOLs.

Once information has been entered for the I0L, click the [CALCULATE FROM MFG. A-CONST.]
button to automatically calculate and display all constants needed for the SRK®-Il, SRK®-T,
Hoffer® Q, Holladay 1, and Haigis formulas. These values can also be entered manually into the
highlighted fields.

PERSONALIZED LENS CONSTANTS TABLE

The Personalized Lens Constants Table allows the user to manage how Personalized Lens
Constants are calculated. The table displays all Pre-Operative, Post-Operative, patient, and
procedure information associated with the currently selected Doctor and IOL. The I0OL
information table columns can be rearranged by the user. The table rows can be sorted based
upon the selected column.

The Current Personalized Constants section displays lens constants that are currently being used
for the selected Doctor and I0L. Textboxes within this area are read-only unless the user clicks
the [EDIT] button. Once edit is selected, the user may manually change any of the current
constant values for the selected Doctor, IOL Manufacturer and IOL Model. If a value outside of
the accepted range for each variable is entered, it will be highlighted in red and must be
corrected before continuing.

The New Personalized Constants section displays the lens constants as they are calculated by
selecting and deselecting records in the Personalized Lens Constants table.

When the [4] button is clicked, the values that are displayed within the New Personalized
Constants section are loaded into the Current Personalized Constants textboxes.



AUTOMATIC CONSTANTS UPDATE 17
Selecting the [AUTOMATIC CONSTANTS UPDATE] checkbox enables the Automatic Constants
Update feature. This feature automatically calculates and updates the personalized lens
constant for the selected doctor and lens based on the records in the table that have “Use
Record” selected. The Personalized Lens Constants are also automatically recalculated when
new records for the specified doctor and IOL manufacturer and model are created and the “Add
to Personalized Lens Table” checkbox on the “Patient Data” Screen is checked. The number of
records used to calculate the constants are also counted and stored automatically upon each
recalculation. Automatically Calculated Personalized Constants are only available for use once
the number of selected records exceeds the “Min Cases Before Using Personalized Constants”
set in Doctor Preferences.

Min Cases: This value is displayed on the Personalized Constants table. This
indicates the minimum number of cases used in calculating personalized
constants and is not editable on this screen. To edit this value, go to the
Doctor Preferences menu.

Selected Cases: This value is a counter that notifies the user how many records have
been selected in the Use Record column. It cannot be edited on this
screen, but will update automatically as records are selected or
deselected for use in personalized constant calculations.

OPERATOR PREFERENCES MENU

The Operator Preferences Menu allows the user to create, edit or delete individual operators for
the device. Operator preferences such as video playback speeds and auto-saving options can
also be set in this menu. A field is provided for user to record notes associated with the
operator. Other settings that can be adjusted are listed below.

Video Buffer Frames:  The video buffer determines the amount of video that is captured
before recording is stopped or overwritten. Increasing the number
of frames allows the user to record longer videos. This will also
result in larger file sizes.

Bidirectional Scan: If enabled, the B-Scan probe will acquire image information
in both sweep directions.

Average / Interpolate: The software can be configured to use a frame-to-frame averaging
and/or interpolation algorithm. Using these algorithms may improve
image quality depending upon the system processor.

SYSTEM PREFERENCES MENU

The System Preferences Menu allows the user to set the practice identification information, date
format and database login configuration. Other settings that can be adjusted are listed below.

Voice Control: Voice control can be enabled/disabled in this menu. Refer To the
B-Scan/UBM Voice Control and A-Scan Voice Control sections for more
information.

Default Keratometer  The Default Keratometer Index (nc) must be set to match the nc value
Index (nc) the keratometer used. This must be done prior to performing IOL
Calculations.
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The A-Scan Page Preferences allow the user to select the Default Lens Type and Default Report.

Default Lens Type: This is the lens type that will be entered by default when a new A-Scan
procedure is started.

Default Report: This setting determines what report will be generated when clicking the
[REPORT] button on the A-Scan Page.

B-SCAN PAGE PREFERENCES

The B-Scan Page Preferences allow the user to adjust image reference, scan speed and scan/
record settings.

B-Scan Probe

Image Reference

Image Reference: The green line indicates the side of the OTp ® Bottom
image/video that will correspond to the
e Scan Speed
top position on the probe. _

NOTE: Changing the image reference setting will change the UBM Prove
orientation of the images stored in the database. If this Image Reference
. . . ® ek O Right
reference is changed after images have been acquired, any
measurements overlaying the image will need to be redrawn. SEDETEE
Scan Speed: Determines the number of frames
that are acquired per second during a
scan.
Start Scan Button  The [START SCAN] and [RECORD] Aol bkt
Configuration: buttons on the B-Scan page can be

configured to operate together or
independently.

- Scan and Record: When the [START SCAN] button is clicked to start a
scan, the software will automatically record video. Recording will stop
when the scan is stopped.

- Scan Only: When the [START SCAN] button is clicked, the scan will
start; however, video will not be recorded until the [RECORD] button is
clicked. Recording can be toggled on/off as needed during a scan.
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The Patient Screen allows the user to search patients and create new or edit existing records.
The selected patient’s records will be displayed when the A-Scan, B-Scan or |OL tabs are clicked.

X Fie

&

Last Name

First Name

Last Name

Create New Patient:

Search for Patient:

Load Existing Patient:

View Patient Records:

Edit Patient Records:

Preferences

Reports

m 3]

Help

D#

First Name
Johnathan 2449012

02-0123

10/24/1966
Jane
Undefined
Male
Male
Female
Undefined

Female

John

John

Jane

Test Block
Michelle

100-0100
1234
07/11/1940
Test Block
120718172014

3/29/1952
6/9/1981
71111940

8 Records

To create a new patient, click the [NEW] icon in the upper right-hand
corner. The fields for entering patient information will be highlighted.
Once all information is entered, click the [SAVE] icon in the upper right

hand corner.

To search for an existing patient, click the [SEARCH] icon in the upper
right hand corner. The search fields will be highlighted. Type in the
identifying information to perform the search. Searches can also be

performed by scrolling through the patient table.

To view an existing patient, highlight the desired patient and double

click. The patient information will appear in the boxes above.

Once a patient has been loaded, click the [OPEN FILE] icon in the

upper right-hand corner. A window will appear showing all records

related to this patient. Double click the record to load it.

To edit a patient’s records, load the patient and click the [EDIT] icon in
the upper right-hand corner. The editable fields will be highlighted.
Once the information is edited, click the [SAVE] icon in the upper right-

hand corner.
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The B-Scan/UBM Screen allows the user to perform B-Scan/UBM procedures and review the
loaded patient’s B-Scan/UBM records.

View OU X File Preferences Reports Help Image Saved: 10/09/2018 03:41:24 PM
J A F B
& [ <3 Ve W Y
OpenFie Savelmage Copylmage Report
John Doe ID# 03/29/1952SG 55

oD %

Scanned: 10/09/2018 01:58:55 PM Clock ®
Probe: DGH 8000 Axial @
Freq: 15 MHz Long @
Depth: 5 cm Trans @

10/09/2018 01:58:55 PM (1)

Measurement Tools
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Pulse Freq
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Intensity
Contrast
PulSe PWI s 10

Frame 13
Change
Start Scan Record
v

Open File: To view B-Scan/UBM images, videos and records associated with the
current patient, click the [OPEN FILE]t button in the upper right-hand
corner. Load the desired file from the window by double-clicking the
corresponding icon.

10/09/2018 01:58:55 PM (4)

Position Map: The Position Map in the upper right-hand corner allows the user to
record the probe orientation information in the image or video. It
can be set before or after scanning. Click on the map to place an
indicator and then click the [SET] button.

A-Scan Overlay: Enabling the A-Scan Overlay will superimpose an A-Scan
waveform over the B-Scan image or video. Use a left-click to Hl P\
place the vector in the desired position.

Zoom: Double-click the left mouse button on the video/image or
click the ZOOM icon to zoom int. Double-clicking will zoom to R A
the cursor location. Clicking the ZOOM icon will zoom to the K N
video/image center. To zoom in further, double-click the left
mouse button again or use the mouse scroll wheel to zoom in and outt.
To reset the zoom, click the ZOOM icon.

If the PC has a touch-capable display, zooming . A N
may be performed using “pinch zoom” touch

controls.

To pan a zoomed image, place one finger on the Zoom In Zoom Out

B-scan image being displayed and move it in the
desired pan direction.

tThis command may be executed through voice control. Refer to the B-Scan and UBM Voice Controls section.
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EXAMINATIONS

A WARNING: Before each procedure, the ultrasound probe and probe adapter must be
cleaned and disinfected. ClearScan® covers cannot be cleaned or reused. Refer to the
Cleaning and Disinfection section.

NOTE: Before beginning an examination, verify that
the ophthalmic gel being used is labelled as sterile,
that all packaging is intact and that the ophthalmic
gel has not expired.

1. Slide the clear plastic B-Scan probe adapter tube over
the front of the probe until it is firmly attached, but e m

not extending beyond the end of the probe.

2. With the top of the ClearScan® facing up, place a
generous amount of sterile ophthalmic gel (a sterile
gel form of Hypromellose) into the ClearScan® bag.

NOTE: The top of the ClearScan® is marked with a
small protruding nub.

3. Push the B-Scan probe through the green ring into
the bag until the probe lens is immersed in gel.

4. Apply additional sterile ophthalmic gel to the exterior
of the ClearScan® bag.

il

NOTE: Refer to the leaflet included with the ClearScan® probe covers for more information.

USING CLEARSCAN® COVERS TO PERFORM UBM OR ANTERIOR
SEGMENT EXAMINATIONS

A WARNING: Before each procedure, the ultrasound probe and removable transducer must
“= be cleaned and disinfected. ClearScan® covers cannot be cleaned or reused. Refer to the
Cleaning and Disinfection section.

1. Holding the ClearScan® cover with rounded collar
edge facing up, pour distilled, deionized or sterile
water into the bag until it is approximately 90% full.

2. With the rounded collar facing upward, insert the
probe into the ClearScan®.

NOTE: The probe should extend into the bag by
approximately 1/4 inch upon initial insertion.

3. Asthe probe enters the water, the ClearScan® will
pressurize and take on a “bullet-like” shape.
Pressure can be adjusted by changing the depth of
the probe in the ClearScan® (push in to increase pressure, withdraw to reduce pressure).
Pressure can also be released by lightly squeezing the silicone ring of the ClearScan®. The
goal is to be able to observe slight wrinkling of the bag.

NOTE: In a sulcus-to-sulcus scan, if the limbus on both sides are not visible, pressure needs
to be reduced.

NOTE: Refer to the leaflet included with the ClearScan® probe covers for more information.
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A WARNING: Before each procedure, the ultrasound probe must be cleaned and disinfected.

~— ClearScan® covers cannot be cleaned or reused. Refer to the Cleaning and Disinfection
section.

NOTE: Exams are typically performed at the highest Pulse Power setting unless the image is
saturated and better definition between tissue structures is desired.

NOTE: For best imaging results, use ultrasonic coupling gel. If sterility is required, ensure
that the gel in use is sterile.

NOTE: If desired, ClearScan® covers can be fit to B-scan probes with the use of an adapter.
Refer to the Using ClearScan® Covers with B-Scan Probes For Sterile Examinations section
for more information.

NOTE: The [SCAN] and [RECORD] buttons can be configured to operate together or
independently. Refer to the B-Scan Page Preferences section for more information.

1. Create a new patient or select an existing patient on the Patient Screen.

2. Select the “B-Scan/UBM” screen tab. If necessary, click the [CHANGE EYE]t button to
change the eye being scanned (OD or OS).

3. Select the desired probe, frequency and depth from the drop down boxes. Select the name
of the Operator performing the measurement. If desired, use the Position Map to indicate
the area of the eye being examined.

NOTE: If the operator is not listed in the “Operator” drop-down box, add the new operator
by selecting Preferences > Operator and clicking the [NEW] button.

4. Position the computer display so that it is easily visible during the examination. Seat or
recline the patient in a comfortable position that minimizes head movement during exam.
Direct the patient to look in the desired direction and gently apply the probe directly to the
eye or over the eyelid.

6. To Start scanningt: - Click the [START SCAN] button; or
- Press the Space Bar (keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory).

7. IF the software is configured as Scan and Record (Preferences > B-Scan Page), the software
will begin recording as soon as the scan is started.

IF the software is configured as Scan Only (Preferences > B-Scan Page), the software will
begin scanning, but will not start or stop recording until prompted.

To Start / Stop recording: - Click the [RECORD] button; or
- Press the Enter Key (keyboard); or
- Press the Right Foot Pedal (Double Pedal accessory)

NOTE: Once the software has recorded the number of “Video Buffer Frames” specified in
the Operator Preferences, the scan will begin to overwrite itself.

+tThis command may be executed through voice control. Refer to the B-Scan and UBM Voice Controls section.



8. To Stop scanningt: - Click the [STOP SCAN] button; or 23
- Press the Space Bar (keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory).

9. Review frames recorded during the exam by pressing ¢ and - on the keyboard or by
moving the slider (below video display). The exam video can also be replayed.

10. To save imagest, click the [SAVE IMAGE] button (upper right-hand corner) or select File >
Save > B-Scan Image.

To save videosT, click the [SAVE VIDEO] button (upper right-hand corner) or select File >
Save > B-Scan Videot.

+tThis command may be executed through voice control. Refer to the B-Scan and UBM Voice Controls section.
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s WARNING: Contact between the moving transducer element and the eye may result in

VAN injury. When performing a UBM procedure, the user must visually gauge the distance of the
transducer to the cornea and ensure that a safe distance between the two is maintained at
all times.

WARNING: The DGH1500 UBM probe must be used with a ClearScan® probe cover in
order to reduce the risk of patient to patient infection, corneal injury (due to accidental
contact with the oscillating transducer) and potential adverse biological responses.

WARNING: Before each procedure, the ultrasound probe and removable transducer must
be cleaned and disinfected. ClearScan® covers cannot be cleaned or reused. Refer to
the Cleaning and Disinfection section.

NOTE: The Pulse Power slider adjusts the amount of energy used to pulse the transducer.
Exams are typically performed at the highest Pulse Power unless the image is
saturated and better definition between tissue structures is desired.

NOTE: The [SCAN] and [RECORD] buttons can be configured to operate together or
independently. Refer to the B-Scan Page Preferences section for more information.

1. Create a new patient or select an existing patient on the Patient Screen.

2. Select the “B-Scan/UBM” screen tab. If necessary, click the [CHANGE EYE]t button to
change the eye being scanned (OD or OS).

3. Select the desired probe, frequency and depth from the drop down boxes. Select the name
of the Operator performing the measurement. If desired, use the Position Map to indicate
the area of the eye being examined.

NOTE: If the operator is not listed in the “Operator” drop-down box, add the new operator
by selecting Preferences > Operator and clicking the [NEW] button.

4. Seat or recline the patient in a comfortable position. Minimize head movement during the
exam. Position the computer display so that it is easily visible during the examination.

5. Insert the probe into the ClearScan®. Refer to Page 20 for instructions on Using Clearscan®
Covers To Perform UBM or Anterior Segment Examinations.

6. To Start scanningt: - Click the [START SCAN] button; or
- Press the Space Bar (keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory).

7. Direct the patient to look in the desired direction. It may be necessary to hold back the

patient’s eyelid or brow to properly expose the eye for scanning. Gently apply the
ClearScan® bag to the cornea.

+tThis command may be executed through voice control. Refer to the B-Scan and UBM Voice Controls section.
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9. IFthe software is configured as Scan and Record (Preferences > B-Scan Page), the software
will begin recording as soon as the scan is started.

IF the software is configured as Scan Only (Preferences > B-Scan Page), the software will
begin scanning, but will not start or stop recording until prompted.

To Start / Stop recording: - Click the [RECORD] button; or
- Press the Enter Key (keyboard); or
- Press the Right Foot Pedal (Double Pedal accessory)

NOTE: Once the software has recorded the number “Video Buffer Frames” specified in the
Operator Preferences, the scan will begin to overwrite itself.

10. To Stop scanningt: - Click the [STOP SCAN] button; or
- Press the Space Bar (keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory).

11. Review frames recorded during the exam by pressing € and = on the keyboard or by
moving the slider (below video display). The exam video can also be replayed.

12. To save imagesT, click the [SAVE IMAGE] button (upper right-hand corner) or select File >
Save > B-Scan Image.

To save videosT, click the [SAVE VIDEO] button (upper right-hand corner) or select File >
Save > B-Scan Videot.

NOTE: The UBM transducer should be allowed to completely air dry before storage.

+tThis command may be executed through voice control. Refer to the B-Scan and UBM Voice Controls section.
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ADJUSTING SCAN IMAGES

The Gain, Intensity, Contrast and Zoom controls (available on the right-hand side of the screen)
can be used to enhance the quality of the image. These settings can be adjusted before, during
or after a procedure.

ADDING ANNOTATIONS

Once complete, the exam can be annotated with comments and measurements using the
provided tools. To enable measurement tools and show measurement notations, click on the
[MEASUREMENT TOOLS CHECKBOX]. To disable measurement tools and hide notations, clear
the [MEASUREMENT TOOLS CHECKBOX].

Distance Measurement: To perform a distance measurement, left-click on the
[CALIPER TOOL] then hold the left mouse button and drag H

across the distance to be measured. A line will appear
indicating the measured distance and a measurement value will
appear on at the end of the line. Multiple measurements may be
performed, however the [CALIPER TOOL] must be selected before
each measurement. Measurements can be deleted by right-clicking
on a measurement line and selecting “Delete” from the drop down
menu.

Angle Measurement: Click the [ANGLE TOOL], Use single clicks of the right mouse
button to designate three points to create the desired angle. &

Area Calculation: Click the [AREA TOOL]. Use single-clicks of the left mouse
button to designate points around the desired area. Once all 8

points have been designated, single-click the right mouse to
perform the calculation.

Ruler Overlay: A ruler overlay will be displayed when the [RULER] button is
clicked. It will be hidden when the button is clicked again.

The ruler overlay can also be controlled via voice commands.

DELETING NOTATIONS

Distance, angle and area notations can be removed by right-clicking on the lines and selecting
“Delete” from the menu displayed or by left-clicking on the line to select it and pressing the
“Delete” keyboard key

CREATING B-SCAN/UBM REPORTS

Click the [REPORT] button in the upper right-hand corner of the screen. Select the check box of
the desired images. Images are inserted into the report in the order selected. The report can be
saved to the database as a PDF or printed.

Reports that had been saved to the database will be displayed in the window with patient scans.
PDF versions of reports can be exported by left-clicking and dragging the thumbnail image to the
desired location. Refer to the Exporting and Importing Data section for more information.
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ENABLING VOICE CONTROL

Voice control can be enabled/disabled through the Preferences > System menu. Voice control
can be configured to begin upon pressing the [ENTER] key or by a verbal command of “Hey
Flex”. Voice control sensitivity can be adjusted in this menu as well.

NOTE: To use the voice control feature, the computer running the Scanmate Flex software must
have a connected (or integrated) microphone that is enabled.

NOTE: If the [ENTER] key is not configured to initiate a voice command, pressing it while on the
B-Scan Screen will automatically save an image.

VOICE COMMANDS
The following verbal commands are recognized by the Scanmate Flex software while performing
a B-Scan or UBM scan. To issue a command, the user must first say “Hey Flex” or press the

[ENTER] key (depending upon System Configuration).

USER FLEX FLEX

VERBAL AUDIBLE RESPONSE COMMAND EXECUTED

COMMANDS

“Hey Flex” Tone: Double-Beep Voice control activated. The software is ready to
receive verbal commands.

“Start Scan” Verbal: “Starting Scan” The B-Scan / UBM scan will start.

“Stop Scan” * Verbal: “Scan Stopped” The B-Scan / UBM scan will stop.

“Change Eye” Verbal: “Eye changed to | The eye being scanned is changed. The audible

0D/0s.” response will state if OD or OS is being scanned.

“Zoom In” N/A Zoom will enlarge the image or video.

“Zoom Out” N/A Zoom will reduce the image or video.

“Show Ruler” N/A The ruler overlay is shown.

“Hide Ruler” N/A The ruler overlay is hidden.

“Save Image” Verbal: “Image Saved” The currently displayed frame is saved.

“Save Video” Verbal: “Video Saved” The currently displayed video is saved.

“Open File” N/A A window is opened showing
B-Scan/UBM records for the currently loaded
patient.

“Yes” * N/A Selects ‘Yes’ for a dialog box prompts.

“No” * N/A Selects ‘No’ for a dialog box prompts.

* Indicates a command that DOES NOT require “Hey Flex” or an [ENTER] key press to

be initiated.
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The A-Scan Screen allows the user to perform A-Scan procedures and review the loaded
patient’s A-Scan records.
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Open File: To view A-Scan videos, measurements and records associated with the
current patient, click the [OPEN FILE] button in the upper right-hand
corner. Load the desired file from the window by double-clicking the
corresponding icon.

Measurement Type: If performing a new measurement, it is necessary to select the
measurement type by marking the [CONTACT] or [IMMERSION] radio
button.

Measurement Mode:  Measurements can be taken in Manual Mode or Auto Measure Mode.
In Manual Mode, the operator must manually select the measurements
to be entered into the measurement bank and manually stop the scan.
In Auto Measure Mode, measurements that meet alignment criteria will
automatically be entered into the measurement bank, and
measurement will stop once the bank has been populated with
measurements that fall within Standard Deviation requirements. Refer
to the Alignment Ranking System section for more information.

To select the measurement mode, mark the [AUTO MEASURE] or
[MANUAL MODE] radio button.

Begin New Scan: To begin a new scan, click the [NEW SCAN] button in the upper right-
hand corner, to begin scanning click the [START SCAN]t button in the
lower right-hand corner. To stop the scan, click the same button. To
switch between the OD and OS, click the [CHANGE EYE]t button.

tThis command may be executed through voice control. Refer to the A-Scan Voice Controls section.
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A WARNING: Exercise caution when coming into contact with a patient’s eye. To avoid
potential injury, use minimal pressure when applying the probe or adjusting its position.
Only make minor position adjustments while in contact with the eye. If significant position
adjustment is necessary, remove the probe from the eye and then reapply.

WARNING: Before each procedure, the ultrasound probe must be cleaned and disinfected.
Refer to the Cleaning and Disinfection section.

NOTE: Refer to the Alignment Ranking System and Video Buffer Full sections for more
information on these topics.

1. Create a new patient or select an existing patient on the Patient Screen.

2. Select the A-Scan Screen tab. If necessary, click the [CHANGE EYE]* button to change the
eye being measured (OD or OS).

3. Select the “Contact” radio button on the right-hand side of the screen. Select the name of
the Operator performing the measurement from the drop-down box.

NOTE: If the operator is not listed in the “Operator” drop-down box, add the new operator
by selecting Preferences > Operator and clicking the [NEW] button.

4. Select the correct Lens and Vitreous type for the eye to be measured.

5. Adjust the compression lockout sensitivity track bar (Comp) to the desired setting. Higher
Compression Sensitivity will decrease the amount of error due to corneal compression, but
will make it more difficult to obtain measurements.

NOTE: Refer to Page 27 for more information on Corneal Compression Sensitivity.

6. Seat or recline the patient in a position comfortable for both Patient and Operator. Head
movement must be minimized during the exam. Anesthetize the eye and have the patient
fixate with both eyes on a spot on the ceiling or wall.

7. To Start scanningt: - Click the [START SCAN] button; or
- Press the Space Bar (on the keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory)

A waveform will be displayed on the screen, but the unit will not begin recording.

8. Stabilize the hand holding the probe to minimize indentation of the cornea or
excessive movement. Typically, this can be done by resting a palm on the cheek or
forehead of the patient.

9. The transducer should be held perpendicular to the surface of the eye as it approaches the
cornea. Observe the approach from a vantage point that allows a view across the
topography of the eye. This method aids in seeing the exact moment when the probe
contacts the cornea, allowing the user to minimize indentation of the cornea.

10. Gently apply the probe tip to the center of the cornea. The unit will start beeping at the
moment of contact, which indicates coupling has been achieved. Minimize indentation of
the cornea.

NOTE: Stopped or intermittent beeping indicates that the probe tip has been removed from
contact with the eye or is not properly coupled. Re-attempt application of the probe.

tThis command may be executed through voice control. Refer to the A-Scan Voice Controls section.
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the probe with the visual axis. To do this, ensure the center of the probe tip is in stationary
contact with the center of the cornea. Then, slightly tilt the back end of the probe. As the
angle of contact changes and the probe comes closer to aligning with the visual axis, the
beep rate will increase. A high tone beep indicates the probe is properly aligned.

NOTE: An aid for aligning the probe to the visual axis is, after contacting the center of the
cornea, adjust the angle of the probe until the back side of the probe is pointing at the
fixation target.

12. In Auto Measurement Mode, a measurement is automatically recorded when proper
contact and alignment with the visual axis is detected. Typically, measurements will be
obtained almost instantaneously. AXL, ACD and LT measurements are ranked and placed in
the measurement bank. If the unit is configured for the “Aphakic” lens type, only AXL
measurements will be given.

If a measurement is not obtained successfully upon contact and/or the beep rate is still very
low, remove the probe from the cornea and position the probe at a slightly different
location or angle. Repeat this probe removal and repositioning procedure until a rapid beep
rate is obtained or a measurement is taken.

NOTE: Refer to the Alignment Ranking System section for information on how
measurements are evaluated during Auto Measurement Mode.

In Manual Measurement Mode, a measurement is only recorded in the measurement bank
if the user presses the Enter key (on the keyboard) or Right Foot Pedal (accessory).
Measurements manually placed in the measurement bank are given a “MAN” ranking.

NOTE: It is possible to acquire a video in Manual Measurement Mode and then enter
measurements during replay of the video. Refer to the Reviewing A-Scan Videos and
Measurements section.

13. Scanning is stopped as follows:

In Auto Measurement Mode, the scan will stop automatically as soon as eight (8)
measurements are obtained that meet the alignment ranking and standard deviation
requirements. Scans can also be aborted manually (as stated below).

In Manual Measurement Mode, scans must be stopped manually.

To Stop scanning: - Click the [STOP SCAN] button; or
- Press the Space Bar (on the keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory)

14. If measurements of the other eye are needed, click the [CHANGE EYE]* button and repeat
steps 1—13.

CORNEAL COMPRESSION SENSITIVITY

The Compression Sensitivity (Comp track bar) adjusts the sensitivity of the unit in detecting
corneal compression. Higher settings allow for less compression, making measurements more
accurate, but also more difficult to obtain.

If a low-tone beep / constant tone is heard during the procedure, corneal compression has been
detected and measurements are being locked out. To correct this, maintain the probe alignment
and slowly withdraw the probe from the cornea to relieve compression until measurements are

obtained.

tThis command may be executed through voice control. Refer to the A-Scan Voice Controls section.
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WARNING: Exercise caution when coming into contact with a patient’s eye. To avoid

ﬁ potential injury, use minimal pressure when applying the immersion shell or adjusting its
position. Only make minor position adjustments while in contact with the eye. If significant
position adjustment is necessary, remove the probe from the eye and then reapply.

WARNING: Before each procedure, the ultrasound probe and immersion shell must be
cleaned and disinfected. Refer to the Cleaning and Disinfection section.

NOTE: Refer to the Alignment Ranking System and Video Buffer Full sections for more
information on these topics.

1. Create a new patient or select an existing patient on the Patient Screen.

2. Select the A-Scan Screen tab. Then select the eye to be measured (OD or OS) by clicking
the [CHANGE EYE]* button.

3. Select the “Immersion” radio button on the right-hand side of the screen. Select the name
of the Operator performing the measurement from the drop-down box.

NOTE: If the operator is not listed in the “Operator” drop-down box, add the new operator
by selecting Preferences > Operator and clicking the [NEW] button.

4. Select the correct Lens and Vitreous type for the eye to be measured.

5. Gently insert the A-Scan probe into the clean and disinfected immersion shell until it
reaches the auto-stop point. Verify that the transducer tip is even with the line scored on
the barrel of the shell. Once the probe is properly inserted, tighten the white nylon set
screw to hold the probe in place. Do not overtighten the set screw. Measurements cannot
be performed if the probe is not in the proper position.

6. Connect the catheter tubing to the immersion shell filler port and to the saline reservoir
(either a syringe or bottle). Place the saline reservoir in a convenient location, typically near
the patient’s head, on their chest or shoulder.

7. Seat or recline the patient in a position comfortable for both Patient and Operator. The
patient’s head must be in a nearly horizontal plane and head movement must be minimized
during the exam. Anesthetize the eye and have the patient fixate with both eyes on a spot
on the ceiling or wall.

8. To Start scanningt: - Click the [START SCAN] button; or
- Press the Space Bar (on the keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory)

A waveform will be displayed on the screen, but the unit will not begin recording.

9. Stabilize the hand holding the probe/immersion shell to minimize excessive movement.
Typically, this can be done by resting a palm on the cheek or forehead of the patient.

10. Direct the patient to look upward. Pull the patient’s lower eye lid down and insert the flared
rim inside the lid. The lower portion of the shell will make contact with the sclera while the
upper part of the shell will be held away from the eye. Then direct the patient to look
straight ahead with the other (uncovered) eye, back toward the fixation point. Lift the
patient’s upper eyelid and gently pivot the upper portion of the shell into the upper fornix,
making sure by close inspection that it is in the fornix and not atop a fold in the conjunctiva.
This pivotal motion avoids contact with the cornea and insures centration of the device
around the limbus.

tThis command may be executed through voice control. Refer to the A-Scan Voice Controls section.
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11. Rest the palm of the hand holding the immersion shell on the patient’s forehead to reduce
shell pressure on the eye. This position allows the palm to act as a pivot point for the shell.
If necessary, the operator can stabilize the shell with the other hand and make micro-
adjustments. A tissue may be placed on the temporal canthus to catch any excess saline.

12. Use the saline reservoir to slowly inject saline into the shell. As soon as the liquid fills the
shell sufficiently to reach the tip of the transducer (about 2cc), a beep rate of approximately
once per second will be heard. This means that coupling has been achieved and sound
pulses are being transmitted through the eye. A higher tone beep indicates when the probe
is properly aligned.

13. In Auto Measurement Mode, a measurement is automatically recorded when alignment
with the visual axis is detected. Typically, measurements will be obtained almost
instantaneously. AXL, ACD and LT measurements are ranked and placed in the
measurement bank. If the unit is configured for the “Aphakic” lens type, only AXL
measurements will be given.

If a measurement is not obtained successfully when the saline is injected, and/or the beep
rate is still low, then the probe is out of alignment. Gently move the shell around the sphere
of the eye to bring the line of the probe into alignment with the visual axis. The beep rate
will increase as the probe approaches alignment with the visual axis.

NOTE: Refer to the Alignment Ranking System section for information on how
measurements are evaluated during Auto Measurement Mode.

In Manual Measurement Mode, a measurement is only recorded in the measurement bank
if the user presses the Enter key (on the keyboard) or Right Foot Pedal (accessory).
Measurements manually placed in the measurement bank are given a “MAN” ranking.

NOTE: It is possible to acquire a video in Manual Measurement Mode and then enter
measurements during replay of the video. Refer to the Reviewing A-Scan Videos and
Measurements section.

14. Scanning is stopped as follows:

In Auto Measurement Mode, the scan will stop automatically as soon as eight (8)
measurements are obtained that meet the alignment ranking and standard deviation
requirements. Scans can also be aborted manually (as stated below).

In Manual Measurement Mode, scans must be stopped manually.

To Stop scanningt: - Click the [STOP SCAN] button; or
- Press the Space Bar (on the keyboard); or
- Press the Foot Pedal (Single Pedal accessory); or
- Press the Left Foot Pedal (Double Pedal accessory)

15. After measurements are obtained, remove the shell from the patient’s eye. Direct the
patient to look straight ahead during removal. Raise the patient’s upper eyelid, which
releases the top part of the shell from under the eyelid. Then pivot the shell downward,
directing the patient to continue to look straight ahead. Then pull the shell away from the
eye without contacting the cornea. Upon the initial release, the remaining contents of the
shell (1—3cc of liquid) will spill out. Be prepared with a towel or tissue.

16. If measurements of the other eye are needed, click the [CHANGE EYE]t button and repeat
steps 1—15.

tThis command may be executed through voice control. Refer to the A-Scan Voice Controls section.



ALIGNMENT RANKING SYSTEM

In Automatic Measurement Mode, the Scanmate Software uses a
pattern recognition algorithm to determine when the probe is
properly aligned. The alignment algorithm first looks for the proper
pattern of reflectance peaks from each expected interface. Then
the algorithm examines the retinal spike for particular signal
characteristics which are produced only by retinal interfaces.
Waveforms that meet the alignment criteria are ranked and put
into the measurement bank.

Alignment is ranked using a “star” system. As measurements enter
the measurement bank, they are given a 1-star, 2-star or 3-star
rank, with 3-star being the best. 3-star ranked measurements will
replace those in the bank with a lower ranking.

In order to meet the measurement criteria, eight measurements
must be obtained that meet the ranking (3-Star) and standard
deviation requirements. Standard deviation requirements can be
viewed and adjusted by selecting Preferences > Doctor.

Once the measurement bank is filled with 3-star measurements, and
all measurements are within the standard deviation parameters, 6 | 2568 | 374 397 | 1847 | =
measurement will automatically stop. The entries in the bank are 7 | 2668] 374 377 18AT | =

8 2565 | 3.1 3.76 1818 =
used to calculate the measurement average. 369 | 375 | 1848 | =

9 25.62

10 2558 365 a5 8
1 25.55 | 3.63 373 | 1819 | =
12 25.58 | 3.66 372 | 18.20 | =
13 2560 | 368 372 | 18.20 | =

If 3-star alignment is not achieved within the alignment timeout
period, a warning message will appear stating that alignment
accuracy requirements will be reduced. 1-star, 2-star and 3-star
measurements will be accepted for calculating the average.

WARNING!
Measurement Criteria Was Not Met.

REDUCING Accuracy Reqiurements.

If alignment continues to be undetected, a warning message will
appear stating that alignment accuracy requirements will be
disabled, placing the system in “Estimate Mode”. All measurements,
regardless of alignment, will be accepted for calculating the average.

'WARNING!
Measurement Criteria Was Not Met.

DISABLING Accuracy Requirements

If measurements are obtained that do not show signs of alignment, [ 165 [m72] 357 396 169 5T
they will be given an “EST” ranking.

NOTE: Measurements with an “EST” ranking do not show signs of alignment. Star ranked
measurements should be given preference over “EST” ranked measurements when possible.

If eight valid measurements are not obtained prior to the video buffer expiring, the scan will
time out. Two long beeps will signal that the scan has timed out.

VIDEO BUFFER FULL

If 8 valid measurements have not been obtained before the video buffer is full, the scan will time
out as indicated by two long beeps. The default video duration is 1024 frames. This can be
adjusted in the Preferences > System menu.
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REVIEW WAVEFORM VIDEOS

Waveform videos captured during the exam can be reviewed frame by frame by pressing the
& and - keys on the keyboard or by moving the slider along the bottom of the screen. If the
currently displayed frame is associated with a measurement in the bank, the corresponding
entry in the measurement bank will be highlighted. The scan video is replayed by clicking the
[REWIND] button and then the [PLAY] button in the bottom left-hand corner.

DELETING A-SCAN MEASUREMENTS

If a measurement is observed which is suspect because it does not agree with the other
measurements, it may be removed or replaced with a different measurement. To delete an
entry from the measurement bank, first select the [MANUAL MODE] radio button. Right-click on
the entry to be removed and select [REMOVE MEASUREMENT] from the menu .

MANUAL MEASUREMENT MODE REVIEW

The Scanmate software can be placed in Manual Measurement Mode by selecting the [MANUAL
MODE] radio button. In this mode scans must be stopped by the operator and measurements
must be manually selected and entered into the measurement bank. Manual Mode scans are
only stopped by user commands or if the video buffer expires. Measurements can be reviewed
and deleted as described above. Users can also make gain and measurement point adjustments.

On a desired frame, the measurement points can be set by the user. In contact mode, three red
arrows represent measurement points that can be selected; they represent the anterior and
posterior lens surfaces (L1 and L2) and the retina (R). In immersion mode, the corneal peak is
also visible in the waveform and is indicated by an additional arrow at the leftmost echo.

The red arrows can be moved horizontally by using the mouse to left click-and-hold on the
arrow, then sliding it to the desired position. When a measurement arrow is released it will snap
to the closest intersection of the measurement level and the displayed waveform. The
measurement points can only be adjusted when the video is paused. The horizontal green line
represents the measurement level. In manual mode, the measurement level can be adjusted up
and down while the video is paused or playing. The three sliders control the gain at the three
measurement points (L1, L2, and R). They can be adjusted independently while the video is
paused or playing. The amount of gain is displayed as a percentage of the incoming waveform
amplitude.

A measurement can be added to the measurement bank by right-clicking in the measurement
bank and selecting [INSERT MEASUREMENT]. Measurements that are manually inserted are
given a “MAN” rank.

SAVE A-SCAN MEASUREMENTS

Go to File > Save > A-Scan Measurementst to save the entries in the measurement bank for
both the OD and OS. A saved A-Scan measurement will also contain the measurement average
and standard deviation for the AXL, ACD, LT and VCD, as well as lens and vitreous type.

SAVE A-SCAN VIDEO

Go to File > Save > A-Scan Videot to save all frames of the A-Scan performed. Saving the A-Scan
Video (rather than just the measurements) allows the user to review the entire measurement
procedure and select manual measurement points. The user can also make adjustments to the
waveform, such as gain and compression sensitivity settings. The scan video and associated
measurements will remain in memory for each eye (OD and/or OS) until either a new scan is
performed for that eye, or a new patient is selected.

tThis command may be executed through voice control. Refer to the A-Scan Voice Controls section.
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ENABLING VOICE CONTROL

Voice control can be enabled/disabled through the Preferences > System menu. Voice control
can be configured to begin upon pressing the [ENTER] key or by a verbal command of “Hey
Flex”. Voice control sensitivity can be adjusted in this menu as well.

NOTE: To use the voice control feature, the computer running the Scanmate Flex software
must have a connected (or integrated) microphone that is enabled.

NOTE: If the [ENTER] key is not configured to initiate a voice command, pressing it while on
the A-Scan Screen will automatically save a measurement file.

VOICE COMMANDS

The following verbal commands are recognized by the Scanmate Flex software while performing
an A-Scan. To issue a command, the user must first say “Hey Flex” or press the [ENTER] key
(depending upon System Configuration).

USER FLEX FLEX
VERBAL COMMANDS | AUDIBLE RESPONSE COMMAND EXECUTED
“Hey Flex” Tone: Double-Beep Voice control activated. The software

is ready to receive verbal commands.

“Start Scan” Verbal: “Starting Scan” The A-scan will start.

“Stop Scan” * Verbal: “Scan Stopped” The A-scan will stop.

“Change Eye” Verbal: “Eye changed to The eye being scanned is changed.
0D/0s.” The audible response will state if OD

or OS is being scanned.

“Save Measurements” | Verbal: “Measurements Saved” | The currently displayed frame is

saved.
“Save Video” Verbal: “Video Saved” The currently displayed video is saved.
“Open File” N/A A window is opened showing

A-Scan measurements and videos for
the currently loaded patient.

“Yes” * N/A Selects ‘Yes’ for a dialog box prompts.

“No” * N/A Selects ‘No’ for a dialog box prompts.

* Indicates a command that DOES NOT require “Hey Flex” or an [ENTER] key press to
be initiated.




IOL CALCULATOR SCREEN (OPTIONAL FEATURE)
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The 10L Calculator Screen allows the user to perform and review intraocular lens power
calculations for the currently selected patient. If available, measurements and the selected lens
and vitreous type are automatically loaded from the A-Scan Screen. Information from the
Patient Data screen, (Patient Name, ID, Doctor) will be imported into the IOL Calculator.

File

&

Vie X

Default Default Default

(0]

-
:|e= =

Source

ACD
iy
AXL

Model

Formula

Pre-Operative Data:

Post-Refractive Data:

Post-Operative Info:

74 DGH Scanmate

Preferences

[

5 ¥ =

OpenFie

Doctr

A

e

-
== =

K Correction Method K Correction Method

TN User Input ~

sD

D [ 1.3375]
ke rary [N

k2 (steep) [N

pesired Rx [ o

o

K1 (Fiat)
K2 (Steep)

pesired Rx [ ©

Meas
ACD
(kg

Meas
mm mm

mm

L

mm

0L Power  Refraction I10L Power  Refraction

Model

romue

Target Power ‘Target Power

Emmetropic Emmetropic

Clicking the [PRE-OP] tab will present all fields necessary to perform
IOL calculations. ACD, LT and AXL measurement values will
automatically be imported from the patient’s selected A-Scan. Other
values that may be edited by the user are highlighted. Missing or out-
of-range inputs are automatically marked in red. The results of the IOL
calculation (Target IOL Power, Emmetropic Power, and Range of IOL
Power and Refractions) are displayed for up to three (3) I0Ls for each
eye.

If the patient has previously undergone refractive surgery, select the
[POST REFRACTIVE] checkbox for the affected eye. This will enable the
Post Refractive K Calculator which can assist the user in determining the
true corneal power of eyes that have undergone corneal refractive
surgery. This calculator can perform Kcorr calculations using history
derived, clinically derived, refraction derived, contact lens over-
refraction or double-k calculation methods

Clicking the [POST-OP] tab will present the Post-Operative section of
the Patient Data Screen, where the user may input the stabilized
surgical results for the current patient and procedure. This section of
the Patient Data Screen is only editable if valid Pre-Operative Data has
been entered for the selected eye.
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NOTE: The calculated IOL powers are NOT to be interpreted as suggested or recommended
implant powers on the part of DGH Technology, Inc. The calculated IOL should be used as
a guideline only. It is based upon the accuracy of the IOL formula used and the data
entered. The final IOL implant power selection must be made by the surgeon, based on
personal experiences and previous post-operative results.

1. Select the “Patient Data” Screen and either enter a new patient or select an existing
patient.

2. Select the “A-Scan” Screen tab and obtain A-Scan measurements for the patient. Refer to
the Performing A-Scans (Contact) or Performing A-Scans (Immersion) sections for
information on using the Scanmate software for these procedures. Verify that the
information is correct and enter any missing Pre-Operative Data.

3. Select the Doctor that is performing the Lens Replacement Surgery using the drop down
box. The preferred I0Ls and formulas will automatically be loaded for the selected Doctor.

4. If the Patient has previously undergone corneal refractive surgery, select the “Post
Refractive” checkbox for the affected eye or for both eyes. This will automatically open the
Post Refractive Calculator. Refer to the Post Refractive Calculations section for more
information.

5. Select the measurement source. Choices include A-Scan average, A-Scan Single
Measurement and User Input. If user input is selected, complete the highlighted fields.

6. The Corneal Refractive Index (nc) of the keratometer used to calculate the corneal power
(K1 and K2) for the current patient should be entered in this field. This field will
automatically be completed with the default corneal refractive index (nc) set in System
Preferences, but it can be changed by the user on this screen.

/'\ WARNING: Failure to adjust the Default Keratometer Index (nc) to match the actual nc of
~= the keratometer used to measure the eye may result in errors in the 0L Calculation .

7. If desired, modify the IOLs and formulas using the appropriate drop-down boxes. The
“default” lens constant for the selected I0OL and formula will be shown underneath the
formula selection box.

8. If desired, select the “Personalized Constant” checkbox. This option will only be available if
a personalized lens constant has been calculated for the currently selected Doctor and IOL.
When selected, the personalized lens constant will replace the default lens constant. Refer
to the Personalized Lens Constants section for more information.

9. Once all necessary inputs are entered, the DGH Scanmate will perform IOL calculations
using the selected formula for each of the six (6) selected I0OLs on the screen. Any
necessary inputs for performing an IOL Power Calculation that are either missing or out of
range are automatically highlighted in red.

10. Save the pre-operative data for the current patient and procedure by selecting the [SAVE]
icon.
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The following I0L Power Calculation formulas are included in the Scanmate IOL Calculator. The
formulas selected for inclusion are commonly used, and have been refined from earlier models.
0L power calculation formulas have evolved from the first models to become more accurate in
a wider range of cases; selecting the appropriate IOL formula will be based on the individual
practitioner’s judgment and experience. The IOL Power Calculations are based on formulas
published in peer-reviewed journals.

BINKHORST II

HAIGIS

HOFFER Q.

HOLLADAY 1

SRK-II

SRK-T

JEDMED Internal documents, based on Binkhorst, R.D. “Pitfalls in
Determination of Intraocular Lens Power Without Ultrasound.” Ophthalmic
Surgery 7:68 (1976): 69-82.

STORZ CompuScan LT. User Manual.

Haigis, W. Personal communication, based on documents prepared July 2,
2008. Received Feb 2, 2009.

Hoffer, K.J. “The Hoffer Q formula: A comparison of theoretic and regression
formulas.” Journal of Cataract and Refractive Surgery 19:6 (Nov 1993): 700-
712.

Errata in Journal of Cataract and Refractive Surgery 33:1 (Jan 2007): 2.
Author response in Journal of Cataract and Refractive Surgery 33:1 (Jan 2007):
2-3.

Holladay J.T., et al. “A three-part system for refining intraocular lens power
calculations.” Journal of Cataract Refractive Surgery 14:1 (Jan 1988): 17-24.

Sanders, D.R., et al. “Comparison of the SRK-Il Formula and Other Second
Generation Formulas.” Journal of Cataract and Refractive Surgery 14:2 (Mar
1988): 136-141.

Retzlaff, JA et al. “Development of the SRK/T Intraocular Lens Implant Power
Calculation Formula.” Journal of Cataract and Refractive Surgery 16:3 (May
1990): 333-340.

Errata in Journal of Cataract and Refractive Surgery 16:4 (Jul 1990): 528.
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NOTE: The corrected corneal power (Kcorr) calculated using the formulas described are NOT to
be interpreted as a suggested or recommended corneal power on the part of DGH
Technology, Inc. The calculated corrected corneal power (Kcorr) should be used as a
guideline only. It is based upon the accuracy of the post refractive formula used and the
data entered. The determination of the corrected corneal power (Kcorr) to use for
performing IOL Power Calculations must be made by the surgeon, based on personal
experiences and previous postoperative results.

1. Select the “Post Refractive” checkbox on the IOL Calculator Screen next to the eye that has
previously undergone corneal refractive surgery. This will automatically open the Post
Refractive Calculator.

NOTE: The Post Refractive Calculator can be opened again at any time by selecting the
[KCORR] button on the IOL Calculator Screen. The [KCORR] button is inactive until
the “Post Refractive” checkbox has been selected.

2. When the “Post Refractive” checkbox is selected, the Pre-Op group box on the IOL
Calculator screen will change in the following ways:

- K1 and K2 will be replaced with Kcorr or Pre Ref. K and Post Ref. K (Pre Refractive
Surgery and Post Refractive Surgery) depending on the Post Refractive Method selected.

- The values Kcorr, Pre Ref. K, and Post Ref. K are “read only”

- K1 and K2 are entered automatically into the “Post Refractive Surgery” section of the Post
Refractive Calculator

NOTE: Deselecting the “Post Refractive” checkbox returns all fields to the original
configuration.

3. Inthe Post Refractive Calculator, select the desired eye(s) on which to perform Post
Refractive calculations using the “Calculate OD” and “Calculate OS” checkboxes.

4. Select the desired Post Refractive formula using the method drop-down box. The required
inputs for the selected method will then be highlighted in white.

5. Enter all known inputs. If a field is gray, that input is not required for the selected method,
but can still be edited. K1 and K2 values can be entered as either mm or D, but both K
values in a section must be in the same units. Pre-Surgical and Post-Surgical K values can be
entered in different units.

NOTE: The refractive index (nc) displayed in the IOL Calculator will be automatically
transferred to both the Pre-Surgical and Post-Surgical sections of the Post Refractive
Calculator. If a different keratometer was used for Pre-Surgical measurements, the
correct nc for the keratometer used must be entered in the Post Refractive
Calculator.

6. Click the [CALCULATE] button and the corrected corneal power (Kcorr) will be calculated. If
required inputs are missing, the empty field will be highlighted in red. All fields must be
entered to complete the calculation. A successful calculation will display the Kcorr in the
“Outputs” section of the calculator. Kcorr is given in diopters (D) using a keratometer index
(nc) of 1.3375.
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and used for IOL Power Calculations. Selecting the [OK] button without calculating will
close the calculator and save the values entered, but will not import a Kcorr to the I0L
Calculator.

8. Use the “K Correction Method” drop-down box on the IOL Calculator Screen to see the
corrected corneal power (Kcorr) predicted by the other Post Refractive Formulas. If the
new method selected requires information that has not been entered, the Post Refractive
Calculator will open automatically. Once the desired Post Refractive Formula has been
selected, proceed with the IOL Power Calculation.

POST REFRACTIVE FORMULAS

It has been well established that the corneal power for patients that have undergone corneal
refractive eye surgery cannot be accurately measured using current keratometry or topography
methods. The Post Refractive Calculator included with the Scanmate software helps predict the
true corneal power for patients that have undergone corneal refractive surgery. The Scanmate
software is equipped to calculate the corrected corneal power (Kcorr) using History Derived,
Clinically Derived, Refraction Derived, Contact Lens Over-Correction and Double K methods.
These methods have been implemented as described by Shammas, H. John. Intraocular lens
power calculations. Slack Incorporated, 2004

HISTORY DERIVED

The History Derived method is considered to be one of the most accurate methods for
determining the true post-surgical corneal power. Unfortunately, it also requires the most
information about the patient — some of which may not be available. This History Derived
method calculates the amount of correction that was achieved through refractive surgery and
adds it to the pre-surgical corneal power. This method can be used with 3rd generation formulas
(SRK/T, Hoffer Q or Holladay 1).

SE,. _ SE,

post

K., =pre-K .~ (1 _ S-E-post) (1 - S.E.pﬁ)

Required Inputs:  Pre Refractive Surgery K measurements
Pre Refractive Surgery Spectacle Refraction (S.E.)
Post Refractive Surgery Spectacle Refraction (S.E.)

CLINICALLY DERIVED

The advantage of this formula is that no information prior to the refractive surgery is needed.
The only input required for this method is the average (post-surgical) manual keratometry
measurement of corneal power. The disadvantage is that since the amount of correction
achieved through refractive surgery is unknown, it is not factored into the calculation. This
method can be used with 3rd generation formulas (SRK/T, Hoffer Q or Holladay 1).

K., =(1.14 x post-K, )—-6.8m™"

Required Inputs:  Post Refractive Surgery K measurements
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This method is useful when the pre-operative K values are unknown, but the pre-operative
spectacle refraction is known.

K., =post-K,, ~0.23x| s ST
com = POSE=Bogye o (I_S'E‘Pcst) (I_S.E.pm)

Required Inputs:  Pre Refractive Surgery Spectacle Refraction (S.E.)
Post Refractive Surgery K measurements
Post Refractive Surgery Spectacle Refraction (S.E.)

CONTACT LENS OVER-CORRECTION (CL Over-Corr)

This method requires the doctor to place a plano hard contact lens of a known curvature on the
patient’s eye. If the refraction remains the same, the corneal curvature is equal to that of the
contact lens. If the over-refraction results in a higher myopic error, the difference in refraction is
added to the base curve value. This method can be used with 3rd generation formulas (SRK/T,
Hoffer Q or Holladay 1).

SE. .
Kcorr = CLbase curve + CLOVCY - — + CL ower
1-0.012m x CL,,, ) |1-S.E. P

post

Required Inputs:  Contact Lens Base Curve
Contact Lens Power
Contact Lens Over-Refraction (S.E.)
Post Refractive Surgery Spectacle Refraction (S.E.)

DOUBLE-K (SRK-T)

This method uses the pre-refractive corneal power to estimate the post-refractive anterior
chamber depth (also known as effective lens position). The post-refractive corneal power is
estimated using the History Derived Method. This method can be used with the SRK/T formula.

The Double K method modifies the SRK-T formula to use both pre- and post-refractive surgery K
values. The pre-refractive surgery K value is used to calculate the effective lens position, and the
post-refractive surgery K value is used for IOL power calculations. This method have been
implemented as described by Aramberri, J. “Intraocular Len Power Calculation After Corneal
Refractive Surgery: Double-K Method.” Journal of Cataract and Refractive Surgery 29:11 (Nov
2003): 2063-2068.

Required Inputs:  Pre Refractive Surgery K measurements
Pre Refractive Surgery Spectacle Refraction (S.E.)
Post Refractive Surgery Spectacle Refraction (S.E.)
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PERSONALIZED LENS CONSTANTS

A

WARNING: Only A-Scan measurements performed with the Scanmate Flex should be used
to calculate personalized lens constants.

WARNING: Only stabilized post operative results should be used to calculate personalized
lens constants.

WARNING: Corneal power measurements used for calculating personalized lens constants
should be performed using the same keratometer.

WARNING: Results for patients that have undergone corneal refractive surgery should not
be used to calculate personalized lens constants

Select the “Patient Data” Screen and either enter a new patient or select an existing
patient.

NOTE: Ensure that the nc set in System Preferences matches the corneal refractive index of
the Keratometer used to measure the K values.

Select the “A-Scan” Screen tab and obtain A-Scan measurements for the patient. Refer to
the Performing A-Scans (Contact) or Performing A-Scans (Immersion) sections for
information on using the Scanmate software for these procedures.

NOTE: DGH does not recommend mixing Contact and Immersion measurement results
when calculating personalized lens constants.

Select the I0L Calculator Screen and perform calculations as described in the Performing
I0L Calculations section. Save the Pre-Operative Data used to perform the
calculations by clicking the [SAVE] button.

Perform the lens replacement surgery. Record the actual lens model and power that was
used.

Enter the Stabilized “Post-Operative” results in the IOL Calculator Screen. Review the Pre-
Operative data and Post-Operative Results and decide if the Procedure should be included
in the Personalized Lens Constant Calculation. If the Procedure is a good candidate, select
the “Add to Personalized Constants Table” checkbox.

Selection of consistent results is the most critical step in Calculating Personalized Lens
Constants. Personalized Lens Constants only compensate for consistent errors in predicting
the power of the implanted IOL. For this reason, all steps used to measure the patient,
calculate the IOL power and perform the lens replacement surgery should be performed as
identically as possible. Ultimately it is up to the doctor to decide which results to use, but in
general the following guidelines should be observed:

- Do not include results where complications occurred during the procedure.
- Only include results where the same surgical technique was used.
- Do not include results from patients that have undergone refractive eye surgery.

- Only include results where the A-Scan measurement was performed using the same
technique, measurement mode (immersion or contact) and instrument.

- Only include results where the Corneal Power measurements were made with the same
instrument.
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After a large population of results has been acquired for a given doctor and IOL model,
navigate to the Personalized Lens Constants Table to view the Procedures that were
performed by the selected doctor using the selected lens. Review the Procedures that have
“Use Record” selected and modify as necessary. See step 5 for considerations on filtering
which results to use.

The “New Personalized Constants” group box shows the results of the Personalized Lens
Constants calculation based on the Procedures that are currently selected in the table. The
“Current Personalized Constants” group box displays the lens constants that are currently
being used for the selected Doctor and IOL.

Click the [1] button to replace the “Current Personalized Constants” with the “New
Personalized Constants”. These new Personalized Lens Constants will now be available for
use in future IOL power calculations.

NOTE: Automatically calculating lens constants is similar to the procedure described above
except that the lens constants are recalculated as soon as “Add to Personalized Constants
Table” checkbox is selected.
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Individual measurement and video files can be exported and imported from the database to be
consulted in other locations or by other practitioners. The Scanmate software must be installed
on a computer to view measurement or video files.

EXPORT A-SCAN MEASUREMENT FILE
Select File > Export > A-Scan Measurements. The measurements currently in the measurement
bank will be saved as a .meas file.

EXPORT A-SCAN VIDEO

Select File > Export > A-Scan Video. The images currently in the video buffer will be saved as
a .vdo file. Alternatively, an .avi file (which can be opened on most PC media applications) can be
exported by using the top menu bar and selecting File > Export > A-Scan Video (AVI).

EXPORT B-SCAN/UBM IMAGE

Click the [OPEN FILE] icon to display saved images associated with the patient, and then drag-
and-drop the thumbnail onto the desktop or into the appropriate folder. The image will be saved
in a .jpeg format.

EXPORT B-SCAN/UBM VIDEO

Select File > Export > B-Scan File. The images currently in the video buffer will be saved as a
video file. The user can choose to save in .bscan and .avi file formats. Alternatively, an .avi file
(which can be opened on most PC media applications) can be exported by using the top menu
bar and selecting File > Export > B-Scan Video (AVI).

EXPORT A-SCAN/B-SCAN/UBM REPORT

Click the [OPEN FILE] icon to display saved reports associated with the patient, and then drag-
and-drop the thumbnail onto the desktop or into the appropriate folder. The report will be
saved in a .pdf format.

IMPORT A-SCAN MEASURMENT FILE

Select File > Import > A-Scan Measurements. A browser window will open. Select the
desired .meas file to open. The opened file will replace any information currently in the patient
data fields and the measurement bank. The opened file can be saved into the database at this
point.

IMPORT A-SCAN VIDEO FILE

Select File > Import > A-Scan Video. A browser window will open. Select the desired .vdo file to
open. The opened file will replace any information currently in the patient data fields and the
video buffer. The opened file can be saved into the database at this point.

IMPORT B-SCAN/UBM VIDEO FILE

Select File > Import > B-Scan Video. A browser window will open. Select the desired video file to
open. The user can choose to import .bscan, .bs and .cini files. The opened file will replace any
information currently in the patient data fields and the video buffer. The opened file can be
saved into the database at this point.

Legacy B-Scan files do not contain all the necessary information to be included in the DGH-
Scanmate database. When attempting to import a legacy file, a dialog window will open
requesting additional information when importing these file types. Select the Patient that you
would like to associate the imported file with. If the desired patient is not shown, select
[CANCEL] and add the patient to the database. Verify that the Eye (OD or OS) and the Scan Date
are correct and select [IMPORT].
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If a Client PC installation was performed, an SQL Server database is used to store patient
records. Electronic records should be backed up regularly to prevent data loss. To backup the
Scanmate database using the Backup / Restore tool:

1. Open the Back Up / Restore window by selecting Server Connection
File > Database > Backup / Restore. Status: Connected

Server
(local\DGHSERVER

2. Connect to the DGH Database Server by entering the
system administrator username and password that was
created when the DGH Database Server was installed
and clicking the [CONNECT] button.

User Name
a

Password

NOTE: This is the same username and password that 'DGHTest
were created during SQL Server prerequisite M Use Windows Authentication
installation. Connect

3. Select the desired database to Back Up from the combo
box and select the [BACK UP] button

Back Up / Restore
Last Back Up: None
4. Once the back up process has completed, a message Database

box will display the location of the backup file. It is
recommended that the backups be performed regularly [

and stored in a safe location. Preferably, backup files

should not be stored on the same physical drive that
hosts the database.

DATABASE MANAGEMENT—SQLITE DATABASE BACKUP

If a Single PC installation was performed, a SQLite database is used to store patient records.
Electronic records should be backed up regularly to prevent data loss. To backup the database
using the Backup / Restore tool:

1. Open the Back Up / Restore window by selecting File > Database > Backup / Restore.

2.  The combo box shows the default location
where the backup file will be created. If a o e
different location is desired, click the [...] button. Jllcusesvin_rssgeskoposr scamatcsackuposh-scammateas ||
A dialog window will open and allow a
different location to be selected.

3. Once the desired backup location is selected, click the [BACK UP] button.

4. Once the back up process has completed, a message box will display the location of the
backup file. Click the [OK] button. It is recommended that the backups be performed
regularly and stored in a safe location. Preferably, backup files should not be stored on the
same physical drive that hosts the database.

DATABASE MANAGEMENT—RESTORING AND TROUBLESHOOTING

Additional procedures for database management, restoring and troubleshooting are available in
the DGH Scanmate Installation Guide.



CLEANING AND DISINFECTION
WARNING: Cleaning and disinfection of all patient contact surfaces of the device and

Q accessories must be performed prior to beginning any biometry procedure. To avoid cross
contamination, follow all infection control policies established for the office, department or

hospital as they apply to personnel and equipment.
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WARNING: Probes and cables should not be autoclaved or subjected to intense heat.

WARNING: DGH Technology, Inc. makes no claims about the biological effectiveness as a
disinfectant of any of the products/solutions listed below. Furthermore, DGH Technology,
Inc. makes no claims regarding the effectiveness of any product for killing any known or
unknown bacteria, virus, or other microorganism. DGH Technology, Inc. only claims that the

products listed, when used as described, will not harm the device.

a a PROBE TYPE
DISINFECTANT CONCENTRATION 1 2 2
A-SCAN B-SCAN UBM
Cavicide (10-20%) Isopropyl Alcohol and soak
Solution (1-5%) Ethylene Glycol Monobutyl Ether <1hr
Cavicide (10-20%) Isopropyl Alcohol and wipe
Wipe (1-5%) Ethylene Glycol Monobutyl Ether P
) o soak soak ® soak ©
Cidex 2.55% (w/w) Glutaraldehyde <ihr 20 min 20 min
Cidex 6.2% by (w/w) Ortho-Phthalaldehyde soak
OPA (1,2 — benzenedicarboxaldehyde) <1hr
Isopropyl o soak soak ¢ soak ¢
Alcohol 70% (v/V) Isopropyl Alcohol <1lhr 5-10 min 5-10 min
Household 0 ) . soak soak ¢ soak ¢
Bleach 0.6% (w/w) Sodium Hypochlorite <ihr 5 min S min
0.2% Sodium Hypochlorite and soak soak soak
Hygeol 1-20 distilled water <thr 10 min 10 min
Hydrogen o soak
Peroxide 3% (w/w) H,0, <1lhr
Hydrogen o soak soak ¢ soak ¢
Peroxide 6% (w/w) H;0, <1hr 10 min 10 min
Milton 2% (w/w) Sodium Hypochlorite iiil:

a Disinfectants listed were found to be compatible with the probe tip material at concentrations shown, however DGH
Technology, Inc. makes no claims regarding the effectiveness of these products as a disinfectant or for the killing of any
known or unknown bacteria, virus, or other microorganism. DGH only claims that these products, when used properly,
will not harm the device.

xx This method of disinfection is most severe and will shorten the life of the UBM transducer. It is only recommended when
other methods are unavailable or not suited to the disinfection requirements.

e After soaking in Cidex, rinse with ethyl alcohol, then rinse thoroughly with distilled water (de-ionized or sterile water

may also be used).

d After soaking, rinse thoroughly with distilled water (de-ionized or sterile water may also be used)

1 Probe may be submerged up to probe cable strain relief

2 Probe may be completely submerged when disconnected from probe cable.




USB INTERFACE MODULE (FLEX-USBIM)—GENERAL CLEANING 47

{\. CAUTION: The USB interface housing is not water tight. Do not saturate or immerse the
— housing in liquid.

The USB Interface Module’s plastic housing can be cleaned using a soft cloth dampened with
70% (v/v) Isopropyl Alcohol.

A-SCAN PROBE (DGH6006)—GENERAL CLEANING AND DISINFECTION

& CAUTION: Do not submerge the A-Scan probe in liquid beyond the cord strain relief. Care
£ must be taken to prevent liquids from entering the probe housing from the cord-side or
from coming into contact with the probe connector.

NOTE: Disinfection should be performed after general cleaning.

NOTE: Wear protective gloves when performing general cleaning or disinfection.

GENERAL CLEANING: Disconnect the probe from the USB interface module. Dampen a soft cloth
with 70% isopropyl alcohol (70% IPA). Wipe the probe tip, housing and cord (if necessary) to
remove any body fluids or particulate matter present. Wipe with a water-dampened cloth (using
distilled, sterile or de-ionized water) to remove any residue and then wipe dry with a soft, dry
cloth.

DISINFECTION: Immerse approximately 1/4” of the probe tip in a solution of 70% isopropy!
alcohol (70% IPA). If it is desired that more of the probe housing be disinfected, the probe may
be immersed as far as the beginning of the probe cord strain relief . Allow the probe to soak for
no more than 1 hour. Rinse using distilled, sterile or de-ionized water. Thoroughly dry the probe
using sterile gauze.

A-SCAN IMMERSION SHELL (P-102)—GENERAL CLEANING AND DISINFECTION
& WARNING: The catheter tubing used with the immersion shell can not be reused.
CAUTION: The immersion shell cannot be autoclaved.

The A-Scan immersion shell is not sold sterile, and must be cleaned and disinfected before each
use. Clean and disinfect the immersion shell using FDA and EPA approved cleaning and
disinfection products. The solutions must be compatible with polycarbonate and Kynar plastic.
Follow the instructions on the cleaning and disinfectant labels. Refer to the immersion shell
manufacturer’s instructions for more information.
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AND DISINFECTION

A CAUTION: Contaminants in tap water will corrode the metal surfaces of the UBM probe and
£ transducer. Only use distilled, deionized or sterile water when cleaning. If tap water is
inadvertently used, thoroughly rinse the probe using distilled, deionized or sterile water.

CAUTION: Extreme care must be taken to avoid scratching or otherwise damaging the

gold surface of the transducer. Never use a coarse or abrasive cloth/tissue/brush when
wiping the transducer surface. A soft gauze should be used when it is necessary to wipe the
transducer surfaces.

CAUTION: Exposure to Sodium Hypochlorite (bleach) solutions will shorten the life of the
UBM transducer.

NOTE: Disinfection should be performed after general cleaning.

NOTE: The transducer may be disconnected from the probe and cleaning may be performed
separately if desired.

NOTE: Wear protective gloves when performing cleaning or disinfection.

GENERAL CLEANING: Disconnect the probe from the probe cable. When cleaning, special care
must be taken not to damage the gold surface of the transducer. Surfaces of the probe may be
cleaned using 70% isopropyl alcohol (70% IPA) to remove contaminants. The transducer may be
cleaned using a soft gauze while only applying light pressure. When cleaning the rubber gasket,
use a soft cloth or soft bristle brush (with light pressure). Hard plastic surfaces of the probe may
be scrubbed using a cloth or soft bristle brush. Rinse the probe in distilled, sterile or deionized
water. The transducer surface should be gently dabbed dry using a camera lens cleaning cloth or
soft gauze. Hard surfaces of the probe may be dried with a soft towel or gauze. The probe should
be allowed to completely dry prior to storage.

DISINFECTION: Immerse the transducer (if attached) plus approximately 2 cm of the probe in the
desired solution. Allow the probe to soak for the necessary amount of time. The UBM probe is
hermetically sealed and may be completely immersed in the disinfecting solution if necessary.
However, this should be reserved for rare cases where it is judged by the clinician that the entire
probe has been contaminated. Rinse the probe in distilled, sterile or de-ionized water.
Thoroughly dry the probe using sterile gauze. The transducer surface should be gently dabbed
dry using a soft, sterile gauze. The probe should be allowed to completely dry prior to storage.

CLEARSCAN® PROBE COVERS

CAUTION: The ClearScan® is provided sterile. An expiration date is located on each
ClearScan® package. Verify that the ClearScan® has not expired before use.

ClearScan® covers cannot be reused. Dispose of the ClearScan® cover after use.
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NOTE: Disinfection should be performed after general cleaning.

NOTE: Wear protective gloves when performing general cleaning or disinfection.

GENERAL CLEANING: Disconnect the probe from the probe cable. Using 70% isopropyl alcohol
(70% IPA) and a cloth or soft bristle brush, scrub the hard plastic surfaces of the probe. Rinse the
probe in distilled, sterile or deionized water. Surfaces of the probe may be dried with a soft
towel or gauze.

DISINFECTION: Immerse the probe lens (patient contact area), plus an additional 2 cm of the
probe in the desired solution. Allow the probe to soak for the necessary amount of time. The B-
Scan probe is hermetically sealed and may be completely immersed in the disinfecting solution,
if necessary. However, this should be reserved for rare cases where it is judged by the clinician
that the entire probe has been contaminated. Rinse the probe in distilled, sterile or de-ionized
water. Thoroughly dry the probe using sterile gauze. The probe should be allowed to completely
dry prior to storage.

B-SCAN ADAPTER (ADAPTER-200)—GENERAL CLEANING AND DISINFECTION
@ CAUTION: The B-Scan adapter cannot be autoclaved.

The B-Scan adapter is not sold sterile, and must be cleaned and disinfected before each use.
Remove the rubber o-ring from inside the adapter. Clean and disinfect both the adapter and o-
ring using FDA and EPA approved cleaning and disinfection products. The solutions must be
compatible with polycarbonate and Kynar plastic. Follow the instructions on the cleaning and
disinfectant labels.

CLEARSCAN® PROBE COVERS

m CAUTION: The ClearScan® is provided sterile. An expiration date is located on each
— ClearScan® package. Verify that the ClearScan® has not expired before use.

ClearScan® covers cannot be reused. Dispose of the ClearScan® cover after use.

ROUTINE MAINTENANCE — PHYSICAL INSPECTION

WARNING: Routine maintenance should not be performed while the device is in use with the
patient. Physical Inspection should be performed prior to use of the device.

WARNING: Physical inspection is required to ensure that the device and probe housings
have not been damaged/compromised. Liquid ingress into the device or probes may
cause damage and/or result in an electrical hazard.

Inspection of the device and its accessories is required to identify wear or damage that may be
the result of routine use or accidental misuse. If the device or one of its components looks
compromised, contact DGH Technology, Inc. for information on replacement components.

USB INTERFACE MODULE (FLEX-USBIM)
The USB Interface Module should be routinely inspected for dents, cracks and other forms of
damage. Connectors should be inspected for cracks, deformation, damaged/bent pins, etc.



DEVICE CORDS (FLEX-PCABLE) 50
All device cords (probe cords, power cords, USB cords, etc.) should be routinely inspected for
bends, cuts, abrasions and other forms of damage. Cord connectors should be inspected for
cracks, abrasions, deformation, damaged/bent pins, etc.

A-SCAN PROBE (DGH6006)

The A-Scan probe housing should be routinely inspected of cracks, splitting, dents, sharp edges,
projections, deformation and other forms of damage. Special attention should be paid to the
probe tip that contacts the patient’s eye, ensuring that the surface is smooth and without cracks,
dents or blemishes.

B-SCAN PROBE (DGH1912, DGH1920)

The B-Scan probe housing should be routinely inspected for cracks, splitting, dents, sharp edges,
projections, deformation and other forms of damage. B-Scan probes should also be inspected
for leaks of the internal transmission fluid. Special attention should be paid to the probe tip that
contacts the patient’s eye, ensuring that the surface is smooth and without cracks, dents or
blemishes.

UBM PROBE (DGH1500) AND TRANSDUCERS (DGH1500-35, DGH1500-50)

The UBM probe housing should be routinely inspected of cracks, splitting, dents, sharp edges,
projections, deformation and other forms of damage. Special attention should be paid to check
for damage/deformation that may allow water ingress. The black o-ring seals between the
transducer and probe should be checked for damage that may allow water ingress. If the o-ring
is damaged, it can be replaced with the manufacturer provided substitutes.

IMMERSION SHELL (P-102)

The A-Scan Immersion shell should be regularly checked for chips, cracks, abrasions,
deformation and other physical damage. If damage is found, the shell should be discarded and
replaced.

ROUTINE MAINTENANCE — VERIFYING A-SCAN CALIBRATION

A WARNING: Verifying calibration should not be performed while the device is in use with the
£A patient. Verifying calibration should be performed prior to use of the device.

A-Scan calibration should be verified routinely. The software must be placed into a test mode to
check calibration on a standardized polystyrene block (provided with unit). The following
procedure describes entering test mode and verifying unit calibration.

1. Navigate to the Patient Data Screen by selecting the “Patient Data” tab. In the “Last Name”
drop-down box, select “Test Block”.

2. Navigate to the A-Scan Screen by selecting the “A-Scan” tab. The current eye should be
displayed as “Test Block” in the waveform display screen, and the lens type drop-down box
should be frozen, displaying “Test Block”.

3. Place the arm of the Flex unit in the down position. Apply a small drop of water to the top
of the reference test block.

4. Apply the probe tip to the center of the reference test block.

5. Measurement of the test block should begin almost instantaneously. If not, move the probe
tip slightly until a measurement is obtained.
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6. Observe axial length measurements to be 12.60 mm +/- 0.1 mm. Readings outside these
limits do not necessarily indicate the device is out of calibration. If an erroneous reading is
obtained, verify that the following fault conditions are not present and repeat the
measurements on the reference test block:

A. Ensure excessive water is not on the reference test block. During the test mode, the
algorithm does not preclude measurement of tear film as it does during normal
operation. Therefore, if excessive water was placed on the reference block, the water
depth may be measured causing longer axial length measurements.

B. The reference test block is sensitive to temperature. The block must be
stabilized at 72°F +10°F before measurements are taken.

7. If the reference block readings are outside the limits stated, it is possible that the unit
is defective and needs repair. Refer to the Repairs and Customer Support section (below)
for information on contacting DGH Technology.

REPAIRS AND CUSTOMER SUPPORT

All repairs/replacements/modifications are to be performed by DGH Technology, Inc. If you feel
there is a problem with the device, please contact DGH Technology, Inc.

Customers within the United States can contact DGH Technology, Inc. at the address and phone
number listed below. Customers outside of the United States should contact an authorized DGH
distributor to arrange service/repair.

DGH TECHNOLOGY, INC. PHONE: 610 594-9100
110 SUMMIT DRIVE, SUITE B FAX: 610-594-0390
EXTON, PA 19341 USA WEB: DGHTECHNOLOGY.COM

If shipping a device to for service or repair, the battery must be disabled. To disable the battery,
use a pick to slide the battery disable switch to the “Off” position. Refer to the Initial Setup and
Enabling / Disabling The Battery section for information on enabling/disabling the device
battery.

A WARNING: Device contains a Lithium lon battery. Improper service/replacement of the
£a battery may cause damage to the device, excessive temperatures, fire or explosion. The
Lithium lon battery is only to be serviced/replaced by qualified service personnel.
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The following Acoustic Output Reporting Tables show the average outputs of the samples
tested. These results include the pressure-time waveform, the Fourier transform, the pulse in-
tensity integral and the waveform analysis taken at the derated spatial peak location (zmjpi3)-

The Statistical Analysis of Measurement Data tables show the results of a statistical analysis was
performed on the data to examine the upper output limits, based on a one-sided tolerance limit
approach. The mean and standard deviation of the Spatial-Peak, Time-Average Intensity and
Mechanical Index were found, and the upper output limits were calculated from the following
formula:

X = x +K*Sx

where X is the upper output parameter limit, x is the average of the measured output
parameter, Sx is the standard deviation of the measured output parameter, and K is a factor
from Reference 11, Table A-7 (of M.G.Natrella, Experimental Statistics, NBS Handbook 91, Octo-
ber 1963). A value of K was chosen which corresponds to a 90% probability that 90% of all
probes would fall below the calculated limits X. Table notation definitions listed below:

MI Mechanical Index Z at max. |, derated spatial peak location
TIS Soft Tissue Thermal Index lspta.3 derated spatial-peak pulse-average intensity
TIB Bone Thermal Index Aqprt Active aperture area
TIC Cranial Bone Thermal Index F. center frequency (in MHz).
P output power (in mW) Pr peak rarefactional pressure (in MPa)
T4 pulse duration Faws acoustic working frequenc (in MHz)
lpia derated pulse intensity integral

STATISTICAL ANALYSIS OF MEASURMENT DATA

Mode / Model: B-Mode: 12.5 MHz (B-Scan) |B-Mode: 20 MHz (B-Scan) A-Mode: 10 MHz (A-Scan)
DGH1912 DGH1920 DGH6006
Mi Ispraz Mi lspta s Mi lspras
(Unitless) (mW/cm?) (Unitless) (mW/cm?) (Unitless) | (mW/cm?)
Sample Size 3.00 3.00 3.00 3.00 5.00 5.00
K 4.258 4.258 4.258 4.258 2.742 2.742
Mean (x) 0.149 0.105 0.169 0.155 0.133 0.522
StdDev (Sx) 0.0154 0.0260 5.20E-3 7.24E-3 3.24E-3 0.0258
Limit (X) 0.215 0.216 0.191 0.185 0.142 0.593
Mode / Model: B-Mode: 35 MHz (UBM) B-Mode: 50 MHz (UBM)
DGH1500-35 DGH1500-50
Ml Ispra3 Ml lspra3
(Unitless) (mW/cm?) (Unitless) (mW/cm?)
Sample Size 3.00 3.00 3.00 3.00
K 4.258 4.258 4.258 4.258
Mean (x) 0.177 0.0799 0.113 0.0262
StdDev (Sx) 3.61E-3 0.0116 8.72E-3 3.50E-3
Limit (X) 0.192 0.129 0.150 0.0411




ACCOUSTIC OUTPUT REPORTING TABLE
Transducer Model: DGH6006

Operating Mode: A-Mode

53

TIS TIB
Index Label Mi Non-Scan Non- TIC
Scan
Aprslem? | Age>lem?® | S€an
Maximum index value 0.133 | # 6.72E-4 - 1.17€E-3 | (a)
Pra (MPa) | 0.406
P (mWw) # 0.0151 0.0151 |#
Min of [Pa(zs), Ita,ﬂ(zs) (mW) -
Zs (cm) -
Z cm -
Associated P (cm)
Acoustic Zp (cm) -
parameter
Z at max. lpia (em) | 1.30
deq (Zb) (cm) -
Faws (MHz) # 9.35 - 9.35 #
X (cm) # 0.350 - 0.350 |#
Dim of Aspre
Y (cm) # 0.350 - 0.350 |#
Td (usec) | 0.0960
prr (Hz) | 768
Other
. P, at max. l,; (MPa) | 0.618
Information
Deq at max. Iy (cm) 0.126
Ipa3 at max. Ml (W/cm?) | 7.09
Operating
Control XMT =100V
Conditions

Note 1: Information need not be provided for any formulations of TIS not yielding the maximum value of TIS

for that mode.

Note 2: Information need not be provided regarding TIC for any TRANSDUCER ASSEMBLY not intended for
transcranial or neonatal cephalic use.

Note 3: Information on Ml and Tl need not be provided if the equipment meets both the exemption

clauses given in 51.2 aa) and 51.2 dd).

(a) Intended use does not include cephalic so TIC is not computed

# No data reported.




ACCOUSTIC OUTPUT REPORTING TABLE
Transducer Model: DGH1912

Operating Mode: B-Mode
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TIS TIB
Index Label Mmi Non-Scan Non- | TIC
Scan
Apnslem? | A,pe>lcm? | S€an
Maximum index value 0.149 4.76E-3 |- - - @
Pra (MPa) | 0.524
P (mWw) 0.0706 |- - #
Min of [Pq(zs), lta,a(zs) (mw) -
Zs (cm) -
z cm -
Associated °P (cm)
Acoustic Zy (cm) -
parameter
Z at max. lpiq (cm) | 1.67
deq (Zb) (Cm) -
fawt (MHz) | 12.4 12.4 - - - #
X (cm) 0.600 - - - #
Dim of A,prt
Y (cm) 0.600 - - - #
Td (usec) | 0.128
prr (Hz) | 2560
Other
. Prat max. (MPa) | 1.07
Information
Deq at max. Iy (cm) -
lpa3 at max. Ml (W/cm?) | 10.4
10 Hz scan rate
Operating
Control 60 degree scan
. angle
Conditions

256 lines per scan

Note 1: Information need not be provided for any formulations of TIS not yielding the maximum value of TIS

for that mode.

Note 2: Information need not be provided regarding TIC for any TRANSDUCER ASSEMBLY not intended for

transcranial or neonatal cephalic use.

Note 3: Information on Ml and Tl need not be provided if the equipment meets both the exemption

clauses given in 51.2 aa) and 51.2 dd).

(a) Intended use does not include cephalic so TIC is not computed

# No data reported.




ACCOUSTIC OUTPUT REPORTING TABLE =

Transducer Model: DGH1920 Operating Mode: B-Mode
TIS TIB
Index Label Mmi Non-Scan Non- | TIC
Scan
Aprslem’ | Age>lem?® | S€an
Maximum index value 0.169 |0.0112 |- - - @
Pra (MPa) | 0.640
P (mWw) 0.163 - - #
Min of [Pa(zs), Ita,ﬂ(zs) (mW) -
Zs (cm) -
Z cm -
Associated P (cm)
Acoustic b (cm) )
parameter
Z at max. lyiq (cm) | 1.67
deq (Zb) (Cm) -
fawt (MHz) | 14.4 | 144 - - - #
X (cm) 0.560 - - R #
Dim of Aspre
Y (cm) 0.560 - - N #
Td (usec) | 0.107
prr (Hz) | 2560
Other
i P, at max. l,; (MPa) | 1.47
Information
Deq at max. Iy (cm) -
Ipa3 at max. Ml (W/em?) | 17.1
10 Hz scan rate
Operating
Control 60 degree scan
. angle
Conditions
256 lines per scan

Note 1: Information need not be provided for any formulations of TIS not yielding the maximum value of TIS
for that mode.

Note 2: Information need not be provided regarding TIC for any TRANSDUCER ASSEMBLY not intended for
transcranial or neonatal cephalic use.

Note 3: Information on Ml and Tl need not be provided if the equipment meets both the exemption clauses
given in 51.2 aa) and 51.2 dd).

(a) Intended use does not include cephalic so TIC is not computed

# No data reported.




ACCOUSTIC OUTPUT REPORTING TABLE
Transducer Model: DGH1500-35

Operating Mode: B-Mode
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TIS TIB
Index Label Mmi Non-Scan Non- | TIC
Scan
Aprslem? | A,e>lcm? | S€an
Maximum index value 0.177 |1.43E-3 |- - - @
Pra (MPa) | 0.800
P (mw) 0.0147 |- - #
Min Of [Pﬂ(zs)r Ita,ﬂ(zs) (mW) -
Zs (cm) -
Z, cm -
Associated P (cm)
Acoustic 2 (cm) -
parameter
Z at max. lyiq (ecm) | 1.00
deq (Zb) (Cm) -
Fawt (MHz) [ 20.4 204 - - - 4
X (cm) 0.700 - - R #
Dim of Aspre
Y (cm) 0.700 - - N #
Td (usec) | 0.0497
prr (Hz) | 2560
Other
. P, at max. I (MPa) | 1.62
Information
Deq at max. Iy (cm) -
Ipa3 at max. Ml (W/cm?) | 14.0
10 Hz scan rate
Operating
Control 20 degree scan
. angle
Conditions

256 lines per scan

Note 1: Information need not be provided for any formulations of TIS not yielding the maximum value of TIS

for that mode.

Note 2: Information need not be provided regarding TIC for any TRANSDUCER ASSEMBLY not intended for

transcranial or neonatal cephalic use.

Note 3: Information on Ml and Tl need not be provided if the equipment meets both the exemption

clauses given in 51.2 aa) and 51.2 dd).

(a) Intended use does not include cephalic so TIC is not computed

# No data reported.




ACCOUSTIC OUTPUT REPORTING TABLE
Transducer Model: DGH1500-50

Operating Mode: B-Mode
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TIS TIB
Index Label Mmi Non-Scan Non- | TIC
Scan
AgprSlem?® | Age>lem? | S€@n
Maximum index value 0.113 4.44E-4 |- - @
Pra (MPa) | 0.500
P (mw) 5.85E-3 |- #
Min Of [Pﬂ(zs)r Ita,ﬂ(zs) (mW) -
Zs (cm) -
Z, cm -
Associated P (cm)
Acoustic Z (cm)
parameter
Z at max. lyiq (em) | 1.07
deq (Zb) (Cm)
fawf (MHz) | 19.6 19.6 - - #
X (cm) 0.700 - - #
Dim of Aspre
Y (cm) 0.700 - - #
Td (usec) | 0.0437
prr (Hz) | 2560
Other
. P, at max. I (MPa) | 1.02
Information
Deq at max. Iy (cm)
Ipa3 at max. Ml (W/cm?) | 6.33
10 Hz scan rate
Operating
Control 20 degree scan
. angle
Conditions

256 lines per scan

Note 1: Information need not be provided for any formulations of TIS not yielding the maximum value of TIS

for that mode.

Note 2: Information need not be provided regarding TIC for any TRANSDUCER ASSEMBLY not intended for

transcranial or neonatal cephalic use.

Note 3: Information on Ml and Tl need not be provided if the equipment meets both the exemption

clauses given in 51.2 aa) and 51.2 dd).

(a) Intended use does not include cephalic so TIC is not computed

# No data reported.




ELECTROMAGNETIC IMMUNITY AND EMISSIONS

The Electro Magnetic Interference and Compatibility testing of the Scanmate Flex was
performed to determine compliance with emissions and immunity requirements set forth by the
European Community under the requirements of the EMC Directive (2004/108/EC). The system
complied with the radiated emissions requirements throughout the test.
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GUIDANCE AND MANUFACTURER’S DECLARATION
ELECTROMAGNETIC IMMUNITY

The Scanmate Flex is intended for use in the electromagnetic environment specified below. The customer
or the user of the Scanmate Flex should assure that it is used in such an environment.

Immunity Test IEC 60601 Compliance Electromagnetic
Basic Standard Test Level Level environment - guidance
Electrostatic Indirect Applications Complies Floors should be wood,
Discharge (ESD) +2 kV, +4 kV, +6kV, +8kV Contact concrete, or ceramic tile. If
Immunity floors are covered with
Direct Applications synthetic material, the
IEC 61000-4-2 +2 kV, +4 kV, +6kV, +8kV Contact relative humidity should be
+2 kV, +4 kV, +6kV, £8kV, £15kV Air at least 30%
Electric Fast 2 kV for AC Mains Complies Mains power quality should
Transient / Burst be that of a typical
Immunity 1 kV for signal 1/0 lines commercial or hospital
environment.
IEC 61000-4-4
Surge Immunity 10.5, 1 kV, £2 kV line(s) to line(s) Complies Mains power quality should
be that of a typical
IEC 61000-4-5 +0.5kV, +1 kV for AC Mains commercial or hospital
environment.
Voltage Dips and 0% Ur Complies Mains power quality should
Interruptions (100% reduction from Ur) be that of a typical
for 0.5 cycle commercial or hospital
IEC 61000-4-11 environment. If the user of
40% Uy the Scanmate Flex requires
(60% reduction from Ur) continued operation during
for 6 cycles power mains interruptions,
it is recommended that the
70% Ur Scanmate Flex be powered
(30% reduction from Ur) from an uninterruptible
for 30 cycles power supply or battery.
5% Ur
(95% reduction from Ur)
for 300 cycles @ 100V/60Hz
For 250 cycles @230V/50Hz
Power Frequency 30 A/m at 50 Hz Complies Power frequency magnetic

Magnetic Field

fields should be at levels

Immunity 30 A/m at 60Hz characteristic of a typical
location in a typical

IEC 61000-4-8 commercial or hospital
environment.

NOTE Uris the AC mains voltage prior to application of the test level.
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GUIDANCE AND MANUFACTURER’S DECLARATION
ELECTROMAGNETIC IMMUNITY

The Scanmate Flex is intended for use in the electromagnetic environment specified below. The customer
or the user of the Scanmate Flex should assure that it is used in such an environment.

Immunity Test Test Level COT:’JI:Ince Electromagnetic environment - guidance
Conducted RF 6 Vrms Complies Portable and mobile RF communications
Immunity 150 kHz to 80 MHz equipment should be used no closer to any
IEC 61000-4-6 for AC Mains part of the Scanmate Flex, including cables,

than recommended separation distance
6 Vrms calculated from the equation applicable to
150 kHz to 80 MHz the frequency of the transmitter.
for signal 1/0 lines
Recommended separation distance
35
= _7,}‘/; 150 kHz—80 MHz
Radiated RF 3v/ Complies (35
adiate m .
Immunity 80 MHz to = E}/F 80 MHz—800MH:z
IEC 61000-4-3:2006 | 1000 MHz _
A1:2007 A2:2010 d= l}/ﬁ 800 MHz—2.5 GHz
3V/m LE
1000 MHz to
2000 MHz where P is the maximum output power
rating of the transmitter in watts (W)
3V/m according to the transmitter manufacturer
2000 MHz to and d is the recommended separation
2500 MHz

distance in meters (m).

Field strengths from fixed RF transmitters,
as determined by an electromagnetic site
survey,  should be less than the
compliance level in each frequency range. °

Interference may occur in the vicinity of
equipment marked with the following
symbol:

(42

NOTE 1

NOTE 2

At 80 MHz and 800 MHz, the higher frequency range applies

These guidelines may not apply in all situations. Electromagnetic propagation is affected by

absorption and reflection from structures, objects and people.

Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones

and land mobile radios, amateur radio, AM and FM radio broadcast and TV broadcast cannot be
predicted theoretically with accuracy. To assess the electromagnetic environment due to fixed RF
transmitters, an electromagnetic site survey should be considered. If the measured field strength in
the location in which the Scanmate Flex is used exceeds the applicable RF compliance level above,
the Scanmate Flex should be observed to verify normal operation. If abnormal performance is
observed, additional measures may be necessary, such as re-orienting or relocating the Scanmate

Flex.

Over the frequency range 150 kHz to 80 MHz, field strengths should be less than [V4] V/m
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Recommended separation distances between
Portable and mobile RF communications equipment and the Scanmate Flex

The Scanmate Flex is intended for use in an electromagnetic environment in which radiated RF
disturbances are controlled. The customer or the user of the Scanmate Flex can help prevent
electromagnetic interference by maintaining a minimum distance between portable and mobile RF
communications equipment (transmitters) and the Scanmate Flex as recommended below, according to
the maximum output power of the communications equipment.

Separation distance according to frequency of transmitter
. in meters (m)
Rated maximum output
power of transmitter 150 kHz to 80 MHz 80 MHz to 800 MHz 800 MHz to 2.5 GHz
in Watts (W 35
w d{—}ﬁ a-[32]|7 d{l}ﬁ
I/l El 1
0.01 0.1166 0.1166 0.2333
0.1 0.3689 0.3689 0.7378
1 1.1666 1.1666 2.3333
10 3.6893 3.6893 7.3786
100 11.6666 11.6666 23.3333

For transmitters rated at a maximum output power not listed above, the recommended separation
distance d in meters (m) can be estimated using the equation applicable to the frequency of the
transmitter, where P is the maximum output power rating of the transmitter in watts (W) according to the
transmitter manufacturer.

NOTE1 At 80 MHz and 800 MHz, the separation distance for the higher frequency range applies

NOTE 2  These guidelines may not apply in all situations. Electromagnetic propagation is affected by
absorption and reflection from structures, objects and people.

NOTE 3  Values used for calculations above are V1 = 3 Vrms (150 kHz to 80 MHz), E1 =3 V/m (80 MHz
to 800 MHz), E1 =3 V/m (800 MHz to 2.5 GHz).

GUIDANCE AND MANUFACTURER’S DECLARATION
ELECTROMAGNETIC EMISSIONS

The Scanmate Flex is intended for use in the electromagnetic environment specified below. The customer
or the user of the Scanmate Flex should assure that it is used in such an environment.

Emissions Test Compliance Electromagnetic environment — guidance
The Scanmate Flex uses RF energy only for it’s
Radiated Emissions, Class A Complies internal function. Therefore, it’s RF emissions are
CISPR 11 P very low and are not likely to cause any
interference in nearby electronic equipment.
Conducted Emissions, Class A Comblies
CISPR 11 P
Harmonic Current
Emissions . . . .
|EC 61000-3-2: 2005 Complies Mains poYVT:r anIIthSTOUId, be thattofa typical
+A1: 2008 +A2: 2009 commercial or hospital environment.
Voltage Fluctuations & Flicker Comblies
IEC 61000-3-3: 2012 P




ENVIRONMENTAL CONDITIONS o1

The Scanmate Flex is a capable of operating between temperatures of:
Temperature: 18°Cto 40°C

The Scanmate Flex is capable, while packed for transport or storage, of being exposed for a
period not exceeding 15 weeks to environmental conditions within the following ranges:
Temperature: -10°Cto 50° C
Relative Humidity: 20% to 80% (non-condensing)
Atmospheric pressure: 70 kPa to 106 kPa

When the Scanmate Flex is not being used, it should be stored in a clean, dry area. To prevent
damage to the Scanmate Flex, do not store in areas where it might be exposed to excessive
vibration, excessive dust and dirt, liquids or condensation or impact.

SHELF-LIFE / LIFETIME
The shelf-life / lifetime indicated for this device is 10 years with proper care and
maintenance.

The shelf-life/lifetime indicated for the 35 MHz UBM transducer element (DGH1500-35) is 1
year with proper care and maintenance.

The shelf-life/lifetime indicated for the 50 MHz UBM transducer element (DGH1500-50) is 1
year with proper care and maintenance.

DISPOSAL

This product should not be treated as household waste. Disposal should be done in
\E accordance with all relevant country, state and local laws. By ensuring that this
mmm Product is disposed of correctly, you will help prevent potential negative
consequences for the environment and human health, which could otherwise be
caused by inappropriate waste-handling of this product.

For more information concerning the return and recycling of this product, please
contact DGH Technology, Inc.



TROUBLESHOOTING GUIDE 62

UNABLE TO CONNECT—DGH DATABASE SERVER

Error Message/Indicator:  “Error while opening database” message.

“An exception occurred while opening a report.” message.

“Save unsuccessful.” message.

“An exception occurred while testing the connection to the database. Error while
opening database.” message.

“Unable to update the procedure record in the database.” message

Unable to open the database software.

Unable to view/edit patient information while using the software.

Confirm that the location (computer name) and password for connecting to the database server
are correct.

If connecting to a database over the network, verify that the computer hosting the database

is powered ON and that all network cables are connected. Verify that the firewall on the database host
computer is configured to allow access to SQL Server (refer to the Scanmate Installation Guide for
more information on configuring the firewall).

Verify that both computers are in the same WORKGROUP or DOMAIN..
Confirm that the “SQL Server (DGHSERVER)” instance is running in SQL Server 2012.

1. Launch SQL Server Configuration Manager on the computer hosting the database. Configuration
Manager can be found in the Windows Start Menu by selecting Programs > Microsoft SQL Server
2012 > Configuration Tools > SQL Server Configuration Manager.

2. Inthe SQL Server Configuration Manager’s left-hand column select SQL Server Configuration
Manager > SQL Server Services

3.  The software will populate a list in the right-hand column. Confirm that the item labelled
SQL Server (DGHSERVER) state is “Running”. If this item is listed as “Stopped”, right-click and
select “Start” from the drop-down menu.

If the system administrator password for SQL Server has been lost or forgotten, it will be
necessary to reset it using Management Studio.

1. Launch SQL Server Management Studio on the computer hosting the database.
Management Studio can be found in the Windows Start Menu by selecting
Programs > Microsoft SQL Server 2012 > SQL Server Management Studio.

2. Select “Windows Authentication” instead of “SQL Server Authentication”.

3. Navigate to Security > Logins and right-click on the “sa” User Account, then select
Properties.

4.  Enter and confirm a new password for the “sa” User Account.

USB CONNECTION NOT DETECTED

Error Message/Indicator:  “No A-Scan Attached” message

“No B-Scan Attached” message

Confirm that the drivers have been installed for the USB 2.0 port the module is currently
connected to.

Confirm that the USB cable is fully inserted and firmly seated in the USB interface module/probe.

Connect the USB Interface Module to a various USB ports on the PC. Confirm that the USB cable
is fully inserted and firmly seated in the USB connector on the PC.
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UNABLE TO ACQUIRE AN A-SCAN MEASUREMENT

Error Message/Indicator:  While attempting measurement, the A-scan video is playing, but measurement
acquisition is not initiated.

- Verify that the correct measurement mode (Immersion / Contact) and “Eye Type” has been selected.

- If performing a Contact measurement, it may be necessary to adjust the Compression
Sensitivity (Comp).

- If performing an Immersion measurement, verify that the transducer is properly inserted in the
Prager Shell.

POOR QUALITY B-SCAN VIDEO

Error Message/Indicator:  During video acquisition the B-Scan image looks grainy, show decreased
contrast between structures and/or display lines radiating from the narrow side
of the image.

- Verify that the probe is connected directly to the computer (no USB extender cord in use).

- Verify that the probe cable is properly connected to the probe and the USB port of the PC.

- Connect the B-Scan to other USB ports on the computer. Test for a firm connection/seating with the
port.

- Verify that there are no emitters of high-powered electromagnetic disturbances nearby (i.e. HF surgical
equipment, MRI machines, etc.)

PATIENT DATA NOT LOADED

Error Message/Indicator: “Can not save. No patient loaded.” message
“With no patient loaded, data will be lost” message

- Verify that a patient has been selected from the Patient Data screen. Scans/measurements cannot be
saved unless the corresponding patient is select. If the patient does not exist in the database, a new
patient must be created. (Refer to the Patient Screen section for information on creating a new
patient.)

PROBE KEY EXPIRED

Error Message/Indicator: “Probe key has expired.” message

- The A-Scan USB Interface Module and/or B-Scan probe must be detected by Scanmate application 1
time for every 20-hours of use. If these devices are disconnected for more than 20 hours, the software
will lock until the device is connected and detected by the application

- If connecting the device does not reset the Probe Key, try the steps described in “USB Connection Not
Detected” of this troubleshooting table.

NEW PROBE KEY REQUIRED

Error Message/Indicator:  “Enter the key for the given probe and then press save.” message

- Contact DGH Technology Inc. in order to request a new probe key.




WARRANTY o4

DGH Technology, Inc. warrants that new devices and the accompanying accessories
(hereinafter called “Equipment”) are to be free from defects in material and workmanship
according to the warranty certificate provided with the equipment at the time of purchase.

Warranties do not apply if the Equipment has not been operated and maintained in accordance
with the operating and maintenance manuals and instructions or bulletins issued in respect
thereof by DGH. The cost of servicing replaceable and expendable items including parts and
labor made in connection with the routine maintenance services as described in such
Operator’s Manual is not covered under this warranty and is the responsibility of the
purchaser.

DGH reserves the right to make changes in the design and material of Equipment without
incurring any obligations to incorporate such changes in Equipment already completed on the
effective date of any such changes.

The warranty provided with the device at the time of purchase is the only warranty of this
product and is expressly in lieu of all other warranties, expressed or implied by law or
otherwise, including any implied warranties of merchantability and of fitness for a particular
purpose. Without regard to the alleged defect, DGH does not, under any circumstances,
assume any responsibility for the loss of time, inconvenience or other consequential damages,
including but not limited to, loss or damage of personal property, or loss of revenue. DGH has
neither assumed nor authorized any other person (including any distributor authorized to sell
its Equipment) to assume for it any other liability in the connection with the sale of Equipment .

DGH TECHNOLOGY, INC.
d 110 SUMMIT DRIVE, SUITE B

EXTON PA 19341 USA

PHONE: 800 722-3883

FAX: 610 594-0390

WEB: www.dghtechnology.com

ec | rep | EMERGO EUROPE

PRINSESSEGRACHT 20
2514 AP, THE HAUGE
THE NETHERLANDS



